Сетевое оборудование

Сетевое оборудование
Контроллер Cisco AIR-CT5520-K9
Артикул: 6932
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN Controller: 5500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория B
1 139 800
руб.
Контроллер Cisco AIR-CT5760-100-K9
Артикул: 6933
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Протокол переключения IEEE 802.3x
  • Диапазон относительной влажности при хранении (%) 5 — 95
  • Количество портов USB 2.0 1
  • Сертификация 47CFR P. 15 (CFR 47) A AS/NZS CISPR22 A CISPR22 A EN55022 A ICES003 A VCCI A EN61000-3-2 EN61000-3-3 KN22 A EN55024 CISPR24 KN24
  • Слоты расширения 1 x 5760
  • Протоколы управления HTTP
  • Свивка кабеля 100BASE-FX
  • Характеристики сети IEEE 802.11a
  • Wi-Fi Да
  • Совместимость Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M SFP-H10GB-CU5M GLC-BX-D GLC-BX-U GLC-SX-MM GLC-SX-MMD GLC-T GLC-LH-SM GLC-ZX-SM CWDM-SFP DWDM-SFP SFP-GE-L SFP-GE-S GLC-LH-SMD GLC-EX-SMD GLC-GE-100FX
  • Количество портов Ethernet LAN ( RJ-45) 3
  • Светодиодные индикаторы Да
  • Порты ввода/вывода 6 x 10G SFP+
  • Соответствие промышленным стандартам IEEE 802.11ac
  • LED индикатор питания Да
  • Инструкция Да
  • Диапазон рабочей относительной влажности (%) 5 — 95
  • Диапазон температуры хранения (°C) -40 — 70
  • Рабочая высота (м) 0 — 3000
  • Категория Cisco Wireless LAN Controllers: 5700 series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
3 419 400
руб.
Контроллер Cisco AIR-CT5760-1K-K9
Артикул: 6934
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Протокол переключения IEEE 802.3x
  • Диапазон относительной влажности при хранении (%) 5 — 95
  • Количество портов USB 2.0 1
  • Сертификация 47CFR P. 15 (CFR 47) A AS/NZS CISPR22 A CISPR22 A EN55022 A ICES003 A VCCI A EN61000-3-2 EN61000-3-3 KN22 A EN55024 CISPR24 KN24
  • Слоты расширения 1 x 5760
  • Протоколы управления HTTP
  • Свивка кабеля 100BASE-FX
  • Характеристики сети IEEE 802.11a
  • Wi-Fi Да
  • Совместимость Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M SFP-H10GB-CU5M GLC-BX-D GLC-BX-U GLC-SX-MM GLC-SX-MMD GLC-T GLC-LH-SM GLC-ZX-SM CWDM-SFP DWDM-SFP SFP-GE-L SFP-GE-S GLC-LH-SMD GLC-EX-SMD GLC-GE-100FX
  • Количество портов Ethernet LAN ( RJ-45) 3
  • Светодиодные индикаторы Да
  • Порты ввода/вывода 6 x 10G SFP+
  • Соответствие промышленным стандартам IEEE 802.11ac
  • LED индикатор питания Да
  • Инструкция Да
  • Диапазон рабочей относительной влажности (%) 5 — 95
  • Диапазон температуры хранения (°C) -40 — 70
  • Рабочая высота (м) 0 — 3000
  • Категория Cisco Wireless LAN Controllers: 5700 series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
17 097 020
руб.
Контроллер Cisco AIR-CT5760-25-K9
Артикул: 6935
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных 3DES
  • Протокол переключения IEEE 802.3x
  • Диапазон относительной влажности при хранении (%) 5 — 95
  • Количество портов USB 2.0 1
  • Сертификация 47CFR P. 15 (CFR 47) A AS/NZS CISPR22 A CISPR22 A EN55022 A ICES003 A VCCI A EN61000-3-2 EN61000-3-3 KN22 A EN55024 CISPR24 KN24
  • Слоты расширения 1 x 5760
  • Протоколы управления HTTP
  • Свивка кабеля 100BASE-FX
  • Характеристики сети IEEE 802.11a
  • Wi-Fi Да
  • Совместимость Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M SFP-H10GB-CU5M GLC-BX-D GLC-BX-U GLC-SX-MM GLC-SX-MMD GLC-T GLC-LH-SM GLC-ZX-SM CWDM-SFP DWDM-SFP SFP-GE-L SFP-GE-S GLC-LH-SMD GLC-EX-SMD GLC-GE-100FX
  • Количество портов Ethernet LAN ( RJ-45) 3
  • Светодиодные индикаторы Да
  • Порты ввода/вывода 6 x 10G SFP+
  • Соответствие промышленным стандартам IEEE 802.11ac
  • LED индикатор питания Да
  • Инструкция Да
  • Диапазон рабочей относительной влажности (%) 5 — 95
  • Диапазон температуры хранения (°C) -40 — 70
  • Рабочая высота (м) 0 — 3000
  • Категория Cisco Wireless LAN Controllers: 5700 series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
2 137 130
руб.
Контроллер Cisco AIR-CT5760-250-K9
Артикул: 6936
0 отзывов
  • Алгоритмы шифрования данных DES
  • Протокол переключения IEEE 802.3x
  • Диапазон относительной влажности при хранении (%) 5 — 95
  • Количество портов USB 2.0 1
  • Сертификация 47CFR P. 15 (CFR 47) A AS/NZS CISPR22 A CISPR22 A EN55022 A ICES003 A VCCI A EN61000-3-2 EN61000-3-3 KN22 A EN55024 CISPR24 KN24
  • Слоты расширения 1 x 5760
  • Протоколы управления HTTP
  • Свивка кабеля 100BASE-FX
  • Характеристики сети IEEE 802.11a
  • Wi-Fi Да
  • Совместимость Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M SFP-H10GB-CU5M GLC-BX-D GLC-BX-U GLC-SX-MM GLC-SX-MMD GLC-T GLC-LH-SM GLC-ZX-SM CWDM-SFP DWDM-SFP SFP-GE-L SFP-GE-S GLC-LH-SMD GLC-EX-SMD GLC-GE-100FX
  • Количество портов Ethernet LAN ( RJ-45) 3
  • Светодиодные индикаторы Да
  • Порты ввода/вывода 6 x 10G SFP+
  • Соответствие промышленным стандартам IEEE 802.11ac
  • LED индикатор питания Да
  • Инструкция Да
  • Диапазон рабочей относительной влажности (%) 5 — 95
  • Диапазон температуры хранения (°C) -40 — 70
  • Рабочая высота (м) 0 — 3000
  • Категория Cisco Wireless LAN Controllers: 5700 series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
  • Производитель: Cisco
5 983 960
руб.
Контроллер Cisco AIR-CT5760-50-K9
Артикул: 6937
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Протокол переключения IEEE 802.3x
  • Диапазон относительной влажности при хранении (%) 5 — 95
  • Количество портов USB 2.0 1
  • Сертификация 47CFR P. 15 (CFR 47) A AS/NZS CISPR22 A CISPR22 A EN55022 A ICES003 A VCCI A EN61000-3-2 EN61000-3-3 KN22 A EN55024 CISPR24 KN24
  • Слоты расширения 1 x 5760
  • Протоколы управления HTTP
  • Свивка кабеля 100BASE-FX
  • Характеристики сети IEEE 802.11a
  • Wi-Fi Да
  • Совместимость Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M SFP-H10GB-CU5M GLC-BX-D GLC-BX-U GLC-SX-MM GLC-SX-MMD GLC-T GLC-LH-SM GLC-ZX-SM CWDM-SFP DWDM-SFP SFP-GE-L SFP-GE-S GLC-LH-SMD GLC-EX-SMD GLC-GE-100FX
  • Количество портов Ethernet LAN ( RJ-45) 3
  • Светодиодные индикаторы Да
  • Порты ввода/вывода 6 x 10G SFP+
  • Соответствие промышленным стандартам IEEE 802.11ac
  • LED индикатор питания Да
  • Инструкция Да
  • Диапазон рабочей относительной влажности (%) 5 — 95
  • Диапазон температуры хранения (°C) -40 — 70
  • Рабочая высота (м) 0 — 3000
  • Категория Cisco Wireless LAN Controllers: 5700 series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
2 564 550
руб.
Контроллер Cisco AIR-CT5760-500-K9
Артикул: 6938
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Протокол переключения IEEE 802.3x
  • Диапазон относительной влажности при хранении (%) 5 — 95
  • Количество портов USB 2.0 1
  • Сертификация 47CFR P. 15 (CFR 47) A AS/NZS CISPR22 A CISPR22 A EN55022 A ICES003 A VCCI A EN61000-3-2 EN61000-3-3 KN22 A EN55024 CISPR24 KN24
  • Слоты расширения 1 x 5760
  • Протоколы управления HTTP
  • Свивка кабеля 100BASE-FX
  • Характеристики сети IEEE 802.11a
  • Wi-Fi Да
  • Совместимость Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M SFP-H10GB-CU5M GLC-BX-D GLC-BX-U GLC-SX-MM GLC-SX-MMD GLC-T GLC-LH-SM GLC-ZX-SM CWDM-SFP DWDM-SFP SFP-GE-L SFP-GE-S GLC-LH-SMD GLC-EX-SMD GLC-GE-100FX
  • Количество портов Ethernet LAN ( RJ-45) 3
  • Светодиодные индикаторы Да
  • Порты ввода/вывода 6 x 10G SFP+
  • Соответствие промышленным стандартам IEEE 802.11ac
  • LED индикатор питания Да
  • Инструкция Да
  • Диапазон рабочей относительной влажности (%) 5 — 95
  • Диапазон температуры хранения (°C) -40 — 70
  • Рабочая высота (м) 0 — 3000
  • Категория Cisco Wireless LAN Controllers: 5700 series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
10 258 210
руб.
Контроллер Cisco AIR-CT5760-HA-K9
Артикул: 6939
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Протокол переключения IEEE 802.3x
  • Диапазон относительной влажности при хранении (%) 5 — 95
  • Количество портов USB 2.0 1
  • Сертификация 47CFR P. 15 (CFR 47) A AS/NZS CISPR22 A CISPR22 A EN55022 A ICES003 A VCCI A EN61000-3-2 EN61000-3-3 KN22 A EN55024 CISPR24 KN24
  • Слоты расширения 1 x 5760
  • Протоколы управления HTTP
  • Свивка кабеля 100BASE-FX
  • Характеристики сети IEEE 802.11a
  • Wi-Fi Да
  • Совместимость Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M SFP-H10GB-CU5M GLC-BX-D GLC-BX-U GLC-SX-MM GLC-SX-MMD GLC-T GLC-LH-SM GLC-ZX-SM CWDM-SFP DWDM-SFP SFP-GE-L SFP-GE-S GLC-LH-SMD GLC-EX-SMD GLC-GE-100FX
  • Количество портов Ethernet LAN ( RJ-45) 3
  • Светодиодные индикаторы Да
  • Порты ввода/вывода 6 x 10G SFP+
  • Соответствие промышленным стандартам IEEE 802.11ac
  • LED индикатор питания Да
  • Инструкция Да
  • Диапазон рабочей относительной влажности (%) 5 — 95
  • Диапазон температуры хранения (°C) -40 — 70
  • Рабочая высота (м) 0 — 3000
  • Категория Cisco Wireless LAN Controllers: 5700 series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
  • Свивка кабеля 10/100/1000BASE-T(X), 1000BASE-SX, 1000BASE-LH
  • Глубина 450 мм
  • Протоколы управления SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP, SSH, SFTP
  • Количество портов USB 2.0 1
  • Порты ввода/вывода 1x RS232
  • Ширина 445 мм
  • Высота 44.5 мм
  • Диапазон температур (эксплуатация) -5-45
  • Допустимая высота при эксплуатации (над уровнем моря) 0-3000
  • Диапазон относительной влажности (хранение) 5-95
1 709 700
руб.
Контроллер Cisco AIR-CT8510-1K-K9
Артикул: 6940
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Тепловыделение (BTU/ч) 2302
  • Протоколы управления HTTP
  • Свивка кабеля 10Base-T
  • Количество портов Ethernet LAN ( RJ-45) 2
  • Светодиодные индикаторы LAN
  • Соответствие промышленным стандартам IEEE 802.11a
  • Диапазон рабочей относительной влажности (%) 20 — 80 Диапазон температуры хранения (°C) -40 — 60
  • Метод аутентификации TACACS
  • Рабочая высота (м) 0 — 914.4
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
11 967 910
руб.
Контроллер Cisco AIR-CT8510-300-K9
Артикул: 6941
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Тепловыделение (BTU/ч) 2302
  • Протоколы управления HTTP
  • Свивка кабеля 10Base-T
  • Количество портов Ethernet LAN ( RJ-45) 2
  • Светодиодные индикаторы LAN
  • Соответствие промышленным стандартам IEEE 802.11a
  • Диапазон рабочей относительной влажности (%) 20 — 80
  • Диапазон температуры хранения (°C) -40 — 60
  • Метод аутентификации TACACS
  • Рабочая высота (м) 0 — 914.4
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
5 129 100
руб.
Контроллер Cisco AIR-CT8510-500-K9
Артикул: 6942
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Тепловыделение (BTU/ч) 2302
  • Протоколы управления HTTP
  • Свивка кабеля 10Base-T
  • Количество портов Ethernet LAN ( RJ-45) 2
  • Светодиодные индикаторы LAN
  • Соответствие промышленным стандартам IEEE 802.11a
  • Диапазон рабочей относительной влажности (%) 20 — 80
  • Диапазон температуры хранения (°C) -40 — 60
  • Метод аутентификации TACACS
  • Рабочая высота (м) 0 — 914.4
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
6 838 810
руб.
Контроллер Cisco AIR-CT8510-HA-K9
Артикул: 6943
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Тепловыделение (BTU/ч) 2302
  • Протоколы управления HTTP
  • Свивка кабеля 10Base-T
  • Количество портов Ethernet LAN ( RJ-45) 2
  • Светодиодные индикаторы LAN
  • Соответствие промышленным стандартам IEEE 802.11a
  • Диапазон рабочей относительной влажности (%) 20 — 80
  • Диапазон температуры хранения (°C) -40 — 60
  • Метод аутентификации TACACS
  • Рабочая высота (м) 0 — 914.4
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
2 735 520
руб.
Контроллер Cisco AIR-CT8510-SP-K9
Артикул: 6944
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Тепловыделение (BTU/ч) 2302
  • Протоколы управления HTTP
  • Свивка кабеля 10Base-T
  • Количество портов Ethernet LAN ( RJ-45) 2
  • Светодиодные индикаторы LAN
  • Соответствие промышленным стандартам IEEE 802.11a
  • Диапазон рабочей относительной влажности (%) 20 — 80
  • Диапазон температуры хранения (°C) -40 — 60
  • Метод аутентификации TACACS
  • Рабочая высота (м) 0 — 914.4
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
2 735 520
руб.
Контроллер Cisco AIR-CT8510-100-K9
Артикул: 6945
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
3 077 460
руб.
Контроллер Cisco AIR-CT8510-3K-K9
Артикул: 6946
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
35 903 730
руб.
Контроллер Cisco AIR-CT8510-6K-K9
Артикул: 6947
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN Controller: 8500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
71 807 470
руб.
Контроллер Cisco AIR-CT7510-2K-K9
Артикул: 6948
0 отзывов
  • Производитель: Cisco
  • Диапазон рабочей относительной влажности (%) 20 — 80
  • Совместимые разъемы 2x 10G SFP
  • Диапазон температуры хранения (°C) -40 — 60
  • Категория Cisco WLAN Controller: Flex 7500 Series
  • Алгоритмы шифрования данных DES
  • Wi-Fi Да
  • Рабочая высота (м) 0 — 914.4
  • Свивка кабеля 10Base-T
  • Серия Cisco Wireless LAN Products
  • Количество портов Ethernet LAN ( RJ-45) 1
  • Сервисная категория D
  • Протоколы управления HTTP/HTTPS
  • Соответствие промышленным стандартам IEEE 802.3
  • Метод аутентификации TACACS
19 233 750
руб.
Контроллер Cisco AIR-CT2504-HA-K9
Артикул: 6949
0 отзывов
  • Производитель: Cisco
  • Алгоритмы шифрования данных DES
  • Диапазон относительной влажности при хранении (%) 10 — 95
  • Сертификация FCC
  • Протоколы управления SNMP v1
  • Свивка кабеля 10Base-T/100Base-T/1000Base T
  • Совместимость 1140
  • Количество портов Ethernet LAN ( RJ-45) 4
  • Беспроводное подключение Да
  • Соответствие промышленным стандартам IEEE 802.11a
  • Диапазон рабочей относительной влажности (%) 10 — 95
  • Диапазон температуры хранения (°C) -25 — 70
  • Категория Cisco WLAN Controller: 2500 Series
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
  • Поддержка PoE Нет
  • Тип Управляемый
  • Ширина 203.2 мм
  • Свивка кабеля 10BASE-T/100BASE-T/1000BASE-T
  • Тип питания От сети
  • Высота 43.9 мм
  • Протоколы управления SNMP v1, v2c, v3
  • Глубина 271.5 мм Входное напряжение 100-240
  • Частота входящего переменного тока 50/60 Гц
  • Масса брутто 2 кг
  • Управление через веб-интерфейс Да
  • Поддержка 3G/4G модемов Нет
  • Масса нетто 1.6 кг
  • Тип кабеля Витая пара
  • Возможность монтажа в стойку Нет
  • Поддержка PoE+ Нет
  • Цвета, использованные в оформлении Серый
  • Поддержка IPv6 Нет
68 390
руб.
Контроллер Cisco AIRCT2504-702I-R5
Артикул: 6950
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-1602I-A5
Артикул: 6951
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-C5
Артикул: 6952
0 отзывов
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория D
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-E5
Артикул: 6953
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-I5
Артикул: 6954
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-K5
Артикул: 6955
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-N5
Артикул: 6956
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-Q5
Артикул: 6957
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-S5
Артикул: 6958
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-T5
Артикул: 6959
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-1602I-Z5
Артикул: 6960
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
217 990
руб.
Контроллер Cisco AIRCT2504-702I-A5
Артикул: 6961
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-702I-C5
Артикул: 6962
0 отзывов
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-702I-E5
Артикул: 6963
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-702I-I5
Артикул: 6964
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
178 090
руб.
Контроллер Cisco AIRCT2504-702I-K5
Артикул: 6965
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория N/A
178 090
руб.
Контроллер Cisco AIRCT2504-702I-N5
Артикул: 6966
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-702I-Q5
Артикул: 6967
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-702I-S5
Артикул: 6968
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-702I-T5
Артикул: 6969
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Контроллер Cisco AIRCT2504-702I-Z5
Артикул: 6970
0 отзывов
  • Производитель: Cisco
  • Категория Cisco WLAN 2500 Series Controller and Access Points Bundle
  • Серия Cisco Wireless LAN Products
  • Сервисная категория C
178 090
руб.
Модуль Cisco NIM-ES2-8-P=
Артикул: 7235
0 отзывов
  • Категория Cisco: Cisco 4400 Series Interfaces NIM
  • Высота: 21 мм
  • Серия: Cisco 4400 Series Integrated Services Routers
  • Диапазон температур (эксплуатация): 0-40
  • Сервисная категория: D
  • Диапазон температур (хранение): -20-65
  • Глубина: 122 мм
  • Тип кабеля: Витая пара
  • Количество LAN портов: 8
  • Масса брутто: 1 кг
  • Диапазон относительной влажности (эксплуатация): 10-90
  • Масса: 149 г
  • Тип разъема: RJ-45
  • Цвета, использованные в оформлении: Серебристый
  • Скорость передачи данных: 1000 МБ/с
  • Производитель: Cisco
  • Ширина: 188 мм
62 120
руб.
Yealink CP920
Артикул: 7236
0 отзывов

Функции телефона:

  • 1 SIP-аккаунт
  • Удержание, отключение микрофона, DND ("не беспокоить")
  • Запись разговора
  • Горячая линия
  • 5-сторонняя конференция
  • Повторный набор номера, режим ожидания, экстренные вызовы
  • Переадресация вызова, трансфер вызова, правила набора
  • Выбор мелодии/загрузка/удаление
  • Горячая линия, экстренные вызовы
  • Ручная/автоматическая установка времени
  • Регулировка громкости
  • Сопряжение через Bluetooth

Экран:

  • Графический LCD-экран 3.1" с разрешением 248x120 с подсветкой Caller
  • ID с именем и номером
  • Изменение логотипа на экране

Функциональные кнопки:

  • 12 кнопок на клавиатуре
  • 13 функциональных кнопок
  • Кодеки и настройки голоса
  • Звук формата Optimal HD
  • Технология шумоподавления Yealink Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов 3 встроенных микрофона Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML и LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Интеграция с IP-АТС Интерком, Multicast paging
  • Анонимный вызов, отклонение анонимных вызовов
  • Голосовая почта, выбор мелодий, захват вызова

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision Zero-sp-touch, TR-069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность:

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • Поддержка резервирования SIP-сервера
  • Поддержка STUN-сервера
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
  • DSCP OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка IEEE 802.1X
  • Поддержка IPv6

Физические характеристики:

  • 1хRJ45 Ethernet-порт 10/100 Мбит/с
  • 1xUSB 2.0-порт
  • Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n)
  • Встроенный Bluetooth 4.0
  • Поддержка PoE (IEEE 802.3af) Class 3
  • 1xUSB-порт 2.0
  • Разъем для замка
  • Блок питания: Вход AC 100-240В, Выход DC 12В/1А
  • Потребление через блок питания: 3 - 3.8 Вт
  • Потребление через PoE: 3.9 - 7.6 Вт
  • Размеры (Ш*Г*В): 307.8мм*298.5мм*66.9мм
  • Рабочая влажность: 10~90%
  • Рабочая температура: -10~40?C
  • Характеристики адаптера Plug and play
  • Не требуется дополнительного питания (питается от USB)
  • Запись разговора на носитель USB
  • Каскадно-последовательное подключение до 2-х CPN10

Физические характеристики адаптера:

  • 1 x порт USB 2.0
  • 1 x порт RJ11
  • Размер (Д*Ш*В): 73*48*15 мм
44 400
руб.
Yealink PSTN CP920
Артикул: 7237
0 отзывов

Функции телефона:

  • 1 SIP-аккаунт
  • Удержание, отключение микрофона, DND ("не беспокоить")
  • Запись разговора
  • Горячая линия 5-сторонняя конференция
  • Повторный набор номера, режим ожидания, экстренные вызовы
  • Переадресация вызова, трансфер вызова, правила набора
  • Выбор мелодии/загрузка/удаление
  • Горячая линия, экстренные вызовы
  • Ручная/автоматическая установка времени
  • Регулировка громкости
  • Сопряжение через Bluetooth

Экран:

  • Графический LCD-экран 3.1" с разрешением 248x120 с подсветкой Caller
  • ID с именем и номером
  • Изменение логотипа на экране

Функциональные кнопки:

  • 12 кнопок на клавиатуре
  • 13 функциональных кнопок
  • Кодеки и настройки голоса
  • Звук формата Optimal HD
  • Технология шумоподавления Yealink
  • Рабочая дистанция захвата голоса
  • 6 метров с зоной покрытия 360 градусов
  • 3 встроенных микрофона
  • Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU
  • DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
  • Записные книги
  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML и LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Интеграция с IP-АТС Интерком, Multicast paging
  • Анонимный вызов, отклонение анонимных вызовов
  • Голосовая почта, выбор мелодий, захват вызова

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision Zero-sp-touch, TR-069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность:

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • Поддержка резервирования SIP-сервера
  • Поддержка STUN-сервера
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
  • DSCP OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка IEEE 802.1X
  • Поддержка IPv6
  • Физические характеристики:
  • 1хRJ45 Ethernet-порт
  • 10/100 Мбит/с
  • 1xUSB 2.0-порт
  • Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n)
  • Встроенный Bluetooth 4.0
  • Поддержка PoE (IEEE 802.3af) Class 3
  • 1xUSB-порт 2.0
  • Разъем для замка
  • Блок питания: Вход AC 100-240В, Выход DC 12В/1А
  • Потребление через блок питания: 3 - 3.8 Вт
  • Потребление через PoE: 3.9 - 7.6 Вт
  • Размеры (Ш*Г*В): 307.8мм*298.5мм*66.9мм
  • Рабочая влажность: 10~90%
  • Рабочая температура: -10~40?C
  • Характеристики адаптера Plug and play
  • Не требуется дополнительного питания (питается от USB)
  • Запись разговора на носитель USB
  • Каскадно-последовательное подключение до 2-х CPN10

Физические характеристики адаптера:

  • 1 x порт USB 2.0
  • 1 x порт RJ11
  • Размер (Д*Ш*В): 73*48*15 мм
46 740
руб.
Yealink SIP VP-T49G
Артикул: 7238
0 отзывов

Кодеки и настройки голоса:

  • HD голос: HD трубка, HD микрофон громкой связи.
  • Широкополосный кодек: G.722.
  • Кодеки: G.711(A/u), G.729AB, G.726, G.723, ILBC, Opus. DTMF: In-band, Out-of-band (RFC2833) и SIP INFO.
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха).
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).
  • Видео: 1080p30fps
  • Full-HD
  • Видеовызов.
  • Кодеки: H.264 High Profile, H.264, H.263.
  • Камера 2 МП со шторкой.
  • Поле обзора по горизонтали: 63.5°
  • Поле обзора по вертикали: 37°
  • Кнопка быстрого включения изображения с камеры

Экран и индикаторы:

  • IPS цветной сенсорный 8” LCD-экран с разрешением 1280х800.
  • Multi-touch на 10 точек.
  • Заставка и обои.
  • LED-индикатор входящего вызова и MWI.
  • Интуитивно понятный интерфейс с иконками и софт-кнопками.
  • Поддержка нескольких языков.
  • Caller ID с именем, номером и фото.

Функции телефона:

  • 16 SIP-аккаунтов с независимой настройкой.
  • Удержание, отключение микрофона, DND (не беспокоить).
  • Быстрый набор, горячая линия.
  • Переадресация, режим ожидания, трансфер.
  • Групповое прослушивание, экстренный вызов.
  • Повторный набор, возврат вызова, автоответ.
  • Выбор мелодии/загрузка/удаление.
  • Настройка времени: автоматически и вручную.
  • Правила набора, XML-браузер, Action URL/URI. RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035).
  • 3-х сторонняя видеоконференция.
  • 5-ти сторонняя конференция (3 видео + 2 аудио).
  • HDMI-порт для подключения внешнего монитора.
  • USB 2.0 для подключения USB-носителя и медиа.
  • Экранная клавиатура.
  • Интеграция с IP-PBX: BLF (мониторинг состояния абонента), BLA (Bridged Line Appearance).
  • Анонимный вызов, отклонение анонимных вызовов. Hot-desking. MWI (Message Waiting Indicator).
  • Голосовая почта, парковка вызова, захват вызова. Интерком, paging, музыка в режиме ожидания (Music on hold).
  • Напоминание о вызове, запись разговора.

Записные книги:

  • Локальная записная книга до 1000 контактов.
  • Черный список.
  • Удаленная записная книга XML и LDAP.
  • Интеллектуальный поиск.
  • Поиск по записным книгам, импорт/экспорт локальной записной книги.
  • История вызовов: набранные/принятые/пропущенные/переадресованные.

Функциональные кнопки:

  • 29 экранных клавиш со световой индикацией с возможностью программирования.
  • Отображение статуса абонента (BLF).
  • 8 функциональных кнопок: голосовая почта, гарнитура, отключение микрофона, удержание, трансфер, кнопка видео, повторный набор, громкая связь.
  • Клавиши регулировки громкости.
  • Кнопка со светодиодом: отключение микрофона, гарнитура, громкая связь.

Физические характеристики:

  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с.
  • Встроенный Wi-Fi (2.4ГГц & 5ГГц, 802.11a/b/g/n).
  • Встроенный Bluetooth 4.0 + EDR.
  • 1xUSB-порт 2.0.
  • 1хRJ9 (4P4C) для подключения трубки.
  • 1хRJ9 (4P4C) для подключения гарнитуры.
  • 1xHDMI-порт (выход).
  • 1xcлот для замка Kensington.
  • Регулируемый угол наклона экрана.
  • Регулируемый угол наклона камеры.
  • Блок питания: Вход AC 100-240В, Выход DC 12В/2А.
  • Потребление через блок питания: 7.8 - 12Вт.
  • Размеры (Ш*Г*В*Т): 273мм*226мм*285мм*42мм.
  • Рабочая влажность: 10~95%.
  • Рабочая температура: -10~50°C.

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision.
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision. Zero-sp-touch, TR-069.
  • Блокировка клавиатуры.
  • Сброс к настройкам по умолчанию, перезагрузка.
  • Логи: PCAP Trace, system log.

Сетевые характеристики и безопасность:

  • IPv4/IPv6. SIP v1 (RFC2543), v2 (RFC3261).
  • Поддержка резервирования SIP-сервера.
  • Поддержка STUN-сервера.
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу).
  • Режимы работы с сетью: Статический/DHCP/PPPoE. HTTP/HTTPS-сервер.
  • Синхронизация времени и даты через SNTP.
  • UDP/TCP/DNS-SRV(RFC3263).
  • QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
  • DSCP. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
  • Поддержка TLS.
  • Управление HTTPS-сертификатами.
  • AES шифрование конфигурационных файлов.
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess).
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
  • Поддержка IEEE802.1X.
59 900
руб.
Yealink SIP-T29G
Артикул: 7239
0 отзывов

Функции телефона:

  • 16 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • 3-сторонняя конференция
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора XML-браузер, Action URL/URI
  • Встроенные скриншоты RTCP-XR, VQ-RTCPXR
  • USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40;
  • подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
  • записи разговоров на flash

Экран и индикаторы:

  • Цветной 4.3" LCD-экран с разрешением 480х272
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Обои
  • Поддержка нескольких языков Caller ID с именем и номером
  • Энергосбережение
  • Скринсейвер

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами
  • 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на 3-х страницах экрана)
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 8 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта, конференция, вкл/откл микрофона
  • Кодеки и настройки голоса
  • Широкополосные кодеки: G.722
  • Кодеки: G.711 (A/u), G.729AB, G.723, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Интеграция с IP-АТС
  • Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность: 

  • SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6
  • LLDP/CDP/DHCP VLAN

Физические характеристики :

  • Крепление к стене
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с POE (IEEE 802.3af), class 0
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • 1xUSB-порт 1xRJ12 EXT-порт, поддержка до 6 модулей расширения
  • Блок питания: Вход 100-240V AC, Выход 5V, 2А
  • Потребление через блок питания: 1.6 – 3.9W
  • Потребление через POE: 2.1 - 5.7W
  • Размеры (Ш*Г*В*Т): 244мм*213мм*185мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
16 350
руб.
Yealink SIP-T27G
Артикул: 7240
0 отзывов

Функции телефона:

  • 6 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • 3-сторонняя конференция
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора XML-браузер, Action URL/URI
  • Встроенные скриншоты RTCP-XR, VQ-RTCPXR
  • USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40;
  • подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
  • записи разговоров на flash

Экран и индикаторы:

  •  Графический 3.66" LCD-экран с разрешением 240х120
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков Caller ID с именем и номером
  • Энергосбережение

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами
  • 8 кнопок линий с индикаторами и возможностью программирования (до 21-ого значения на 3-х страницах экрана)
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 8 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта, конференция, вкл/откл микрофона
  • Кодеки и настройки голоса
  • Широкополосные кодеки: G.722, Opus (16kHz)
  • Кодеки: G.711 (A/u), G.729AB, G.729, G.723.1, G.726, iLBC, Opus (8kHz)
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Интеграция с IP-АТС
  • Анонимный вызов, отклонение анонимных вызовов BLF BLA
  • Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность:

  • SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6 LLDP/CDP/DHCP VLAN

Физические характеристики:

  • Крепление к стене
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • POE (IEEE 802.3af), class 3
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • 1xUSB-порт
  • 1xRJ12 EHS-порт
  • 1xRJ12 EXT-порт, поддержка до 6 модулей расширения
  • Блок питания: Вход 100-240V AC, Выход 5V, 1.2А
  • Потребление через блок питания: 1.4 – 3.0W
  • Потребление через POE: 1.7 - 7.0W
  • Размеры (Ш*Г*В*Т): 265мм*210мм*170.5мм*53.5мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
10 010
руб.
Yealink SIP-T21 E2
Артикул: 7241
0 отзывов

Функции телефона:

  • 2 SIP-аккаунта
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • 3-сторонняя конференция
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора XML-браузер, Action URL/URI
  • Встроенные скриншоты RTCP-XR, VQ-RTCPXR

Экран и индикаторы:

  • Графический 2.3" LCD-экран с разрешением 132х64
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков Caller ID с именем и номером
  • Энергосбережение

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами
  • 2 кнопки линий с индикаторами
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
  • Кодеки и настройки голоса
  • Широкополосные кодеки: G.722, Opus
  • Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Интеграция с IP-АТС
  • Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность:

  • SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6 LLDP/CDP/DHCP VLAN

Физические характеристики:

  • Крепление к стене
  • 2хRJ45 Ethernet-порта
  • 10/100Мбит/с
  • POE (IEEE 802.3af), class 2
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
  • Потребление через блок питания: 0.8 – 1.4W
  • Потребление через POE: 1.3 - 1.8W
  • Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
4 780
руб.
Yealink SIP-T21P E2
Артикул: 7242
0 отзывов

Функции телефона:

  • 2 SIP-аккаунта
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора XML-браузер, Action URL/URI
  • Встроенные скриншоты RTCP-XR, VQ-RTCPXR

Экран и индикаторы:

  • Графический 2.3" LCD-экран с разрешением 132х64
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков Caller ID с именем и номером
  • Энергосбережение

Функциональные кнопки:

  •  Клавиатура с русскими и английскими буквами
  • 2 кнопки линий с индикаторами
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
  • Кодеки и настройки голоса
  • Широкополосные кодеки: G.722, Opus
  • Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Локальная записная книга до 1000 контактов
  • Черный список Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Интеграция с IP-АТС
  • Анонимный вызов, отклонение анонимных вызовов BLF BLA
  • Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность:

  • SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.
  • 1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6 LLDP/CDP/DHCP VLAN

Физические характеристики:

  • Крепление к стене
  • 2хRJ45 Ethernet-порта 10/100Мбит/с
  • POE (IEEE 802.3af), class 2
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
  • Потребление через блок питания: 0.8 – 1.4W
  • Потребление через POE: 1.3 - 1.8W
  • Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
5 560
руб.
Yealink SIP-T23G
Артикул: 7243
0 отзывов

Функции телефона:

  • 3 SIP-аккаунта
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора XML-браузер, Action URL/URI
  • Встроенные скриншоты RTCP-XR, VQ-RTCPXR

Экран и индикаторы:

  • Графический 2.3" LCD-экран с разрешением 132х64
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков Caller ID с именем и номером
  • Энергосбережение

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами
  • 3 кнопки линий с индикаторами
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 5 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта
  • Кодеки и настройки голоса
  • Широкополосные кодеки: G.722, Opus
  • Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Интеграция с IP-АТС
  • Анонимный вызов, отклонение анонимных вызовов BLF BLA
  • Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP
  • Autoprovision Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность:

  • SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263) QoS: 802.
  • 1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6 LLDP/CDP/DHCP VLAN

Физические характеристики:

  • Крепление к стене
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • POE (IEEE 802.3af), class 2
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
  • Потребление через блок питания: 0.7 – 1.5W
  • Потребление через POE: 1.0 - 2.2W
  • Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
6 520
руб.