Сетевое оборудование

Сетевое оборудование
Коммутатор Cisco Catalyst C9200L-48T-4X-RE
Артикул: 8709
0 отзывов
  • возможность установки в стойку
  • 48 портов Ethernet 10/100/1000 Мбит/сек
  • 4 uplink/стек/SFP (до 10/100/1000/10000 Мбит/сек)
  • поддержка работы в стеке
  • 2048 МБ оперативной памяти
  • наличие USB-порта
  • 445 x 44 x 288 мм, 4.53 кг
Скидка 5%
Новинка
451 650
руб.
429 070
руб.
выгода
22 580 руб.
или
5%
Коммутатор Cisco Catalyst C9200L-24P-4X-RE
Артикул: 8710
0 отзывов
  • возможность установки в стойку
  • 24 порта Ethernet 10/100/1000 Мбит/сек
  • 4 uplink/стек/SFP (до 10/100/1000/10000 Мбит/сек)
  • 2048 МБ оперативной памяти
  • наличие USB-порта
  • 445 x 44 x 288 мм, 4.71 кг
Скидка 5%
Новинка
400 360
руб.
380 340
руб.
выгода
20 020 руб.
или
5%
Коммутатор Cisco Catalyst C9200-24T-RE
Артикул: 8711
0 отзывов
  • возможность установки в стойку
  • 24 порта Ethernet 10/100/1000 Мбит/сек
  • 4 uplink/стек/SFP (до 10/100/1000/10000 Мбит/сек)
  • поддержка работы в стеке
  • 4096 МБ оперативной памяти
  • наличие USB-порта
  • 445 x 44 x 350 мм, 5 кг
Скидка 26%
Новинка
235 560
руб.
174 310
руб.
выгода
61 250 руб.
или
26%
Коммутатор Cisco Catalyst C9200-24P-RE
Артикул: 8712
0 отзывов
  • возможность установки в стойку
  • 24 порта Ethernet 10/100/1000 Мбит/сек
  • 4 uplink/стек/SFP (до 10/100/1000/10000 Мбит/сек)
  • поддержка работы в стеке
  • 4096 МБ оперативной памяти
  • наличие USB-порта
  • 445 x 44 x 350 мм, 5.5 кг
Скидка 35%
Новинка
292 550
руб.
190 160
руб.
выгода
102 390 руб.
или
35%
Коммутатор Cisco Catalyst C9200-48P-RE
Артикул: 8713
0 отзывов
  • возможность установки в стойку
  • 48 портов Ethernet 10/100/1000 Мбит/сек
  • поддержка работы в стеке
  • 4096 МБ оперативной памяти
  • наличие USB-порта
  • 445 x 44 x 350 мм, 5.5 кг
Скидка 35%
Новинка
614 540
руб.
399 450
руб.
выгода
215 090 руб.
или
35%
Коммутатор Cisco Catalyst C9200-48T-RE
Артикул: 8714
0 отзывов
  • возможность установки в стойку
  • 48 портов Ethernet 10/100/1000 Мбит/сек
  • поддержка работы в стеке
  • 4096 МБ оперативной памяти
  • наличие USB-порта
  • 445 x 44 x 350 мм, 5 кг
Скидка 35%
Новинка
400 830
руб.
260 540
руб.
выгода
140 290 руб.
или
35%
Коммутатор Cisco Catalyst C9200L-48T-4G-RE
Артикул: 8715
0 отзывов
  • возможность установки в стойку
  • 48 портов Ethernet 10/100/1000 Мбит/сек
  • 4 uplink/стек/SFP (до 10/100/1000 Мбит/сек)
  • поддержка работы в стеке
  • 2048 МБ оперативной памяти
  • наличие USB-порта
  • 445 x 44 x 288 мм, 4.53 кг
Скидка 35%
Новинка
312 020
руб.
202 810
руб.
выгода
109 210 руб.
или
35%
Маршрутизатор Cisco SG250-10P-K9-EU
Артикул: 8718
0 отзывов

Колличество/тип  портов: 8 10/100/1000 ports
Колличество LAN аплинков: 2 Gigabit copper/SFP combo ports with 60W PoE power input support
Наличие PoE (Вт.): 8 PoE+ ports with 62W power budget
Возможность стекирования: нет
Switching capacity (Gbps): 20.0 Gbps
Forwarding rate (mpps): 14.88 mpps
Flash-память: 256 Mb
Оперативная память DRAM: 512 Mb
(W x D x H): 280 x 44 x 170 mm (11.0 x 1.45 x 6.69 in)
Вес: 1.2 kg (2.65 lb)
Layer 2 Switching     
MAC table: 8K addresses
Spanning Tree Protocol (STP)    

  • Standard 802.1d spanning tree support
  • Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default
  • Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported

Port grouping    

  • Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP)
  • Up to 4 groups
  • Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad LAG
  • Load balance based on source and destination MAC address, or source and destination MAC/IP

VLAN    

  • Support for up to 256 active VLANs simultaneously
  • Port-based and 802.1Q tag-based VLANs
  • Management VLAN
  • Guest VLAN

Voice VLAN    

  • Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Auto voice capabilities deliver networkwide zero-touch deployment of voice endpoints and call control devices
  • Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP)    Protocols for automatically propagating and configuring VLANs in a bridged domain
  • IGMP (versions 1, 2, and 3) snooping    Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 4K multicast groups (source-specific multicasting is also supported)
  • IGMP querier    Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
  • HOL blocking    Head-Of-Line (HOL) blocking.
  • Loopback detection    Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP

Layer 3 routing     

IPv4 routing    

  • Wire-speed routing of IPv4 packets
  • Up to 32 static routes and up to 16 IP interfaces 

 IPv6 routing 

  • Wire-speed routing of IPv6 packets

 Layer 3 interface    

  • Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface

Classless Interdomain Routing (CIDR)    

  • Support for CIDR

DHCP relay at Layer 3    

  • Relay of DHCP traffic across IP domains

User Datagram Protocol (UDP) relay    

  • Relay of broadcast information across Layer 3 domains for application discovery or relaying of bootP/DHCP packets

Стандарты:    

  • IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
38 860
руб.
TRASSIR NeuroStation
Артикул: 8727
0 отзывов
TRASSIR NeuroStation рассчитан на подключение до 128 IP-камер — без ограничений по разрешению и скорости трансляции. Поддерживает кодеки H.265, Н.264, MPEG4, MJPEG. Принимает и обрабатывает изображения с других серверов TRASSIR (Offload-аналитика).
322 620
руб.
Адаптер HPE USB для KVM консолей, SFF (Q5T66A)
51 560
руб.
Антенна HPE AP-ANT-19 2.4/5G 3/6dBi Omni (JW004A)
Артикул: JW004A
0 отзывов
37 180
руб.
Беспроводная точка доступа HPE Aruba AP-303 (RW) WiFi, BT, 2x MU-MIMO, RJ-45 (JZ320A)
72 430
руб.
Коммутатор HP 2620-48-PoE+, J9625A
Артикул: J9625A
0 отзывов
Коммутатор HP 2620-48-PoE+, J9625A
164 710
руб.
Комплект консоли HP LCD8500 1U для монтажа в стойку (Россия) (AF643A)
146 640
руб.
Консоль HP 4x1Ex32 KVM IP Cnsl G2 VM CAC SW (AF622A)
Артикул: AF622A
0 отзывов
77 880
руб.
Консоль HP 1x1Ex8 KVM IP Cnsl G2 VM CAC SW (AF620A)
Артикул: AF620A
0 отзывов
23 810
руб.
Кабель HP X240 10G SFP+ SFP+ 5m DAC Cable, JG081C
Артикул: JG081C
0 отзывов
Кабель HP X240 10G SFP+ SFP+ 5m DAC Cable, JG081C
11 690
руб.
Кабель HPE X240 10G SFP+ SFP+ 3m, JD097C
Артикул: JD097C
0 отзывов
Кабель HPE X240 10G SFP+ SFP+ 3m, JD097C
14 350
руб.
Блок питания для коммутатора SN3000B(QW938A / QW937A), QW939A
Артикул: QW939A
0 отзывов
Блок питания для коммутатора SN3000B(QW938A / QW937A), QW939A
636 530
руб.
Коммутатор HPE 1420-16G JH016A
Артикул: JH016A
0 отзывов
Коммутатор HPE 1420-16G JH016A
35 070
руб.
Коммутатор Aruba 3810M 48G PoE+ 4SFP+, 1050 Вт (JL429A)
1 186 900
руб.
Коммутатор HPE Aruba 2930F 48G PoE+ 4SFP+ 740W Switch, JL558A
Артикул: JL558A
0 отзывов
Коммутатор HPE Aruba 2930F 48G PoE+ 4SFP+ 740W Switch, JL558A
340 050
руб.
Коммутатор HPE Aruba 2930F JL557A
Артикул: JL557A
0 отзывов
Коммутатор HPE Aruba 2930F JL557A
821 970
руб.
Коммутатор HP Aruba 2540 48G PoE+ 4SFP+ Switch. JL357A
Артикул: JL357A
0 отзывов
Коммутатор HP Aruba 2540 48G PoE+ 4SFP+ Switch. JL357A
909 640
руб.
Коммутатор HPE 2540, JL355A
Артикул: JL355A
0 отзывов
Коммутатор HPE 2540, JL355A
403 810
руб.
Коммутатор HPE Aruba 2540 24G 4SFP+, JL354A
Артикул: JL354A
0 отзывов
Коммутатор HPE Aruba 2540 24G 4SFP+, JL354A
209 880
руб.
Кабель HPE X244 XFP-SFP+, 1м прямое подключение (J9300A)
245 080
руб.
Кабель HPE MPO to 4xLC 15m (K2Q47A)
Артикул: K2Q47A
0 отзывов
387 330
руб.
Кабель HPE K2Q46A 5м MPO to 4xLC
Артикул: K2Q46A
0 отзывов
76 100
руб.
Кабель HPE 40G QSFP+ 3 м (JG327A)
Артикул: JG327A
0 отзывов
53 690
руб.
Кабель Aruba 3800/3810M 0.5m Stacking Cable, J9578A
Артикул: J9578A
0 отзывов
Кабель Aruba 3800/3810M 0.5m Stacking Cable, J9578A
33 890
руб.
Кабель HPE 2v 1xMini SAS HD 4xMini SAS FO (K2R09A)
Артикул: K2R09A
0 отзывов
73 770
руб.
Кабель HPE 1mini SAS HD 4mini SAS FO 4м (K2R10A)
Артикул: K2R10A
0 отзывов
54 600
руб.
Коммутатор Aruba 2930F 48G 4SFP+ Switch, JL254A
Артикул: JL254A
0 отзывов
Коммутатор Aruba 2930F 48G 4SFP+ Switch, JL254A
236 970
руб.
Коммутатор Aruba 2930F 48G 4SFP Switch JL260A
Артикул: JL260A
0 отзывов
Коммутатор Aruba 2930F 48G 4SFP Switch JL260A
177 250
руб.
Коммутатор Aruba 2930F 24G PoE+ 4SFP+ Swch, JL255A
Артикул: JL255A
0 отзывов
Коммутатор Aruba 2930F 24G PoE+ 4SFP+ Swch, JL255A
432 500
руб.
Коммутатор HP Aruba 2930F 24G 4SFP+, JL253A
Артикул: JL253A
0 отзывов
Коммутатор HP Aruba 2930F 24G 4SFP+, JL253A
211 470
руб.
Коммутатор HP Aruba 2930F (8G PoE+, 2SFP+) (JL258A)
Артикул: JL258A
0 отзывов
370 320
руб.
Коммутатор HP A3000-8G-PoE+ Wireless Switch (JD444A)
Артикул: JD444A
0 отзывов
69 930
руб.
Коммутатор HPE 5130-24G-SFP-4SFP+ Ei, JG933A
Артикул: JG933A
0 отзывов
Коммутатор HPE 5130-24G-SFP-4SFP+ Ei, JG933A
232 890
руб.
Коммутатор HPE 5130-48G-4SFP+ EI, JG934A
Артикул: JG934A
0 отзывов
Коммутатор HPE 5130-48G-4SFP+ EI, JG934A
265 660
руб.
Коммутатор HPE 5130 24G 4SFP+ EI Switch, JG932A
Артикул: JG932A
0 отзывов
Коммутатор HPE 5130 24G 4SFP+ EI Switch, JG932A
456 940
руб.
Коммутатор HPE 5130-24G-PoE+-4SFP+, JG936A
Артикул: JG936A
0 отзывов
Коммутатор HPE 5130-24G-PoE+-4SFP+, JG936A
270 980
руб.
Коммутатор HP 3100-24 v2 EI Switch (JD320B#ABB)
Артикул: JD320B
0 отзывов
54 840
руб.
Коммутатор HP 1420-24G-2S Switch (24 ports 10/100/1000 + 2 SFP+ 1G/10G, unmanaged, fanless, 19") (JH018A#ABB)
61 030
руб.
Коммутатор HP 1420-24G-2SFP Switch (24 ports 10/100/1000 + 2 SFP 100/1000, unmanaged, fanless, 19") (JH017A#ABB)
36 080
руб.