Сетевое оборудование
Сетевое оборудование
Всего найдено:
9637
- Поддержка резервного блока питания (РБП) Да
- Число VLAN 255
- Протокол переключения Ethernet DHCP клиент Да
- Тип памяти RAM
- Сертификация CE
- Протоколы управления HTTP DHCP сервер Да
- Полнодуплексный режим Да
- Поддержка 10G Нет
- Электромагнитная совместимость CE
- Сертифицировано Energy Star Нет
- Оперативная память (МБ) 64
- Стандарты сети IEEE 802.3z
- Технология подключения Проводная
- Поддержка Quality of Service (QoS) Да
- Кол-во RJ-45 Ethernet портов для подключения 48
- Источник питания (Вт) 45
- Диапазон относительной влажности при хранении (%) 10 — 95
- Цвет товара Серый
- Фильтрация MAC-адресов Да
- Формат 1U
- Слоты расширения 2 ( 2 ) x SFP (mini-GBIC)
- Протокол канала передачи данных Ethernet
- Поддержка питания через Ethernet (PoE) Нет
- Размер адресной таблицы (записей) 8000
- Тип подачи питания Кабель переменного тока
- Тип свича Управляемый
- Светодиодные индикаторы Да
- Порты ввода/вывода 2x 10Base-T/100Base-TX/1000Base-T - RJ-45
- Список контроля доступа (ACL) Да
- Количество слотов SFP/SFP+ 2
- Диапазон рабочих температур (°C) -5 — 45
- Диапазон рабочей относительной влажности (%) 10 — 95
- Диапазон температуры хранения (°C) -25 — 70
- Метод аутентификации TACACS+
- Рабочая высота (м) 0 — 3000
- LAN Lite Switches
- Встроенный контроллер материнской платы 64 МБ
- Наращиваемый, составной, этажерочного типа Нет
- Диапазон температур (хранение) -25-70
- Высота в нерабочем режиме (м) 0 — 4000
- Масса 3600 г
- Высота (мм) 44
- Глубина (мм) 236
- Ширина 445 мм
- Монтаж в стойку 1U
67 570
руб.
- Питание через Ethernet Plus (PoE +) с мощностью до 370 Вт
- Функция Fanless (кроме модели WS-C2960L-48PS-LL) и рабочая температура до 45 °C для развертывания за пределами коммутационного шкафа Higher mean time between failure (MTBF)
- Компактные габариты позволяют использовать их в помещениях с ограниченным пространством
- Расширенные функции управления энергопотреблением RJ45 и USB-консоль для упрощенных операций
- Простой и понятный WEB - интерфейс для упрощенного развертывания и управления
- Программное обеспечение Cisco IOS ®
- Встроенный контроллер материнской платы 512 МБ
- Количество портов USB 1
- Диапазон температур (хранение) -5-40
- Тип uplink-портов SFP+
- Управление через веб-интерфейс Да
- Максимальное количество VLANs 4094
- Количество LAN портов 24
- Производительность маршрутизации 41.67 mpps
- Объем флеш-памяти 256 МБ
- Диапазон относительной влажности (хранение) 5-95
- Ширина 445 мм
- Высота 44 мм
- Глубина 240 мм
- Масса 2.75 кг
- Диапазон относительной влажности (эксплуатация) 5-90
- Размер таблицы MAC-адресов 8000
- Тип памяти DRAM Jumbo Frame Да
- Частота процессора 800 МГц
- Количество uplink-портов 4
144 750
руб.
- 8, 16, 24 или 48 портов Gigabit Ethernet 2 или 4 Gigabit Small Form-Factor Pluggable (SFP)
- Питание через Ethernet Plus (PoE +) с мощностью до 370 Вт
- Функция Fanless (кроме модели WS-C2960L-48PS-LL) и рабочая температура до 45 °C для развертывания за пределами коммутационного шкафа
- Higher mean time between failure (MTBF)
- Компактные габариты позволяют использовать их в помещениях с ограниченным пространством
- Расширенные функции управления энергопотреблением RJ45 и USB-консоль для упрощенных операций
- Простой и понятный WEB - интерфейс для упрощенного развертывания и управления
- Программное обеспечение Cisco IOS
175 100
руб.
- Серия Cisco Catalyst 2960-L
- Встроенный контроллер материнской платы 512 МБ
- Количество портов USB 1
- Количество портов SFP 4
- Количество LAN портов 48
- Поддержка PoE+ Да
- Объем флеш-памяти 256 МБ
- Диапазон относительной влажности (хранение) 5-95
- Диапазон относительной влажности (эксплуатация) 5-90
- Двумерный графический адаптер (бит) 370
- Ширина 445 мм
- Высота 44 мм
- Глубина 240 мм
- Масса 3.03 кг
- Максимальное количество VLANs 4094
- Частота процессора 60 Гц
- Тип Управляемый
- Диапазон температур (хранение) -25-70
213 140
руб.
- Серия Cisco Catalyst 2960-L
- Уровень коммутатора 2 уровень
- Тип Cisco IOS LAN Lite
- Порты доступа Ethernet 48 x GE RJ-45
- Универсальные порты Ethernet 4 x SFP
- Таблица MAC адресов 8000 MAC адресов
- Максимальный VLAN ID 4094
- Протоколы VLAN 802.1Q
- Память FLASH 256 Мб
- Объем ОЗУ 512 Мб
- Гарантия Cisco Limited Lifetime Hardware Warranty
- Тип питания AC 220В
- Высота RM UNIT 1U
- Коммутация Мпакетов/с (MPPS) 77,38 MPPS
- Матрица коммутации 104 Гбит/с
- Тип установки Стоечное/настольное
- Порты консольные 1 х USB (B), 1 x GE RJ45
- Порты питания PoE 48 PoE+
- Мощность PoE 370 Вт
266 170
руб.
- Колличество/тип портов 24 порта 10/100/1000 Gigabit Ethernet
- Колличество LAN аплинков 4 порта SFP
- Наличие PoE (Вт.) нет
- Тип программного обеспечения Lan Base
- Возможность стекирования да, требуется модуль C2960X-STACK= Switching bandwidth (Gbps) 216 Gbps Forwarding rate (mpps) 71.4 mpps
- Flash-память 128 Mb
- Оперативная память DRAM 512 Mb
- Количество VLAN 1023
- Количество VLAN ID 4096
- Возможность доп. блока питания нет, только через RPS2300
- Высота, RU 1 RU
- Основной функционал: RFC 768 - UDP RFC 783 - TFTP RFC 791 - IP RFC 792 - ICMP ? RFC 793 - TCP RFC 826 - ARP ? RFC 854 - Telnet RFC 951 - Bootstrap Protocol (BOOTP) RFC 959 - FTP RFC 1112 - IP Multicast and IGMP RFC 1157 - SNMP v1 RFC 1166 - IP Addresses RFC 1256 - Internet Control Message Protocol (ICMP) Router Discovery RFC 1305 - NTP RFC 1492 - TACACS+ RFC 1493 - Bridge MIB RFC 1542 - BOOTP extensions RFC 1643 - Eth ernet Interface MIB RFC 1757 - RMON RFC 1901 - SNMP v2C RFC 1902-1907 - SNMP v2 RFC 1981 - Maximum Transmission Unit (MTU) Path Discovery IPv6 FRC 2068 - HTTP RFC 2131 - DHCP RFC 2138 - RADIUS ? RFC 2233 - IF MIB v3 RFC 2373 - IPv6 Aggregatable Addrs RFC 2460 - IPv6 RFC 2461 - IPv6 Neighbor Discovery RFC 2462 - IPv6 Autoconfiguration RFC 2463 - ICMP IPv6 RFC 2474 - Differentiated Services (DiffServ) Precedence RFC 2597 - Assured Forwarding RFC 2598 - Expedited Forwarding RFC 2571 - SNMP Management RFC 3046 - DHCP Relay Agent Information Option RFC 3376 - IGMP v3 RFC 3580 - 802.1X RADIUS
- Стандарты: IEEE 802.1D Spanning Tree Protocol IEEE 802.1p CoS Prioritization IEEE 802.1Q VLAN IEEE 802.1s IEEE 802.1w IEEE 802.1X IEEE 802.1ab (LLDP) IEEE 802.3ad IEEE 802.3af and IEEE 802.3at IEEE 802.3ah (100BASE-X single/multimode fiber only) IEEE 802.3x full duplex on 10BASE-T, 100BASE-TX, and 1000BASE-T ports IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3ab 1000BASE-T IEEE 802.3z 1000BASE-X RMON I and II standards SNMP v1, v2c, and v3 IEEE 802.3az IEEE 802.3ae 10Gigabit Ethernet IEEE 802.1ax
191 140
руб.
- Линейка WS
Основные характеристики:
- Тип коммутатора Управляемый (Layer 2)
- Технология доступа Ethernet
- Тип разъемов RJ-45, SFP+
- Тип кабеля Витая пара
- Количество LAN портов 24 шт
- Тип LAN портов 10/100/1000 Base-TX (1000 мбит/с)
- Количество uplink-портов 2 шт
- Тип uplink-портов SFP+
- Протоколы Ethernet IEEE 802.3a, IEEE 802.3ab, IEEE 802.3u
- Внутренняя пропускная способность 216 ГБит/с
- Производительность маршрутизации 95.2 mpps
- Поддержка IPv6 Есть
- Поддержка 3G/4G модемов Нет
- Поддержка Auto-MDI/MDI-X Есть
- Поддержка IEEE 802.1d (Spanning Tree) Есть
- Поддержка IEEE 802.1p (Priority tags) Есть
- Поддержка IEEE 802.1q (VLAN) Есть
- Максимальное количество VLANs 4094
- Поддержка IEEE 802.1s (Multiple Spanning Tree) Есть
- Поддержка IEEE 802.3x (Flow control) Есть
- Поддержка PoE Есть
- Поддержка PoE+ Есть
- Доступный бюджет мощности PoE 370 Вт
- Поддержка работы в стеке Есть
- Консольный порт Есть
- Аппаратная составляющая Частота процессора 600 МГц
- Объем оперативной памяти 512 МБ
- Объем Flash памяти 128 МБ
Управление:
- Web-интерфейс Есть
- Telnet Есть
- Межсетевой экран (Firewall) Есть
- DHCP-сервер Есть
- DHCP-клиент Есть
- Поддержка IGMP (Multicast) Есть
- Поддержка SNMP Есть
Эксплуатационные характеристики:
- Рабочая температура от -5 до +45 °C
- Температура хранения от -25 до +70 °C
- Влажность при эксплуатации от 10 до 95 % (без конденсации)
- Влажность при хранении от 10 до 95 % (без конденсации)
Источник питания:
- Тип питания От электросети
- Напряжение 220 В
Поддержка операционных систем:
- Поддержка операционных систем MacOS, NetWare, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Монтаж:
- Возможность установки в стойку Да
Дополнительные характеристики:
- Материал корпуса Металл
- Цвет Темно-серый
- Габариты 445 x 45 x 408 мм
- Вес нетто 6.2 кг
- Вес брутто 5.5 кг
370 160
руб.
- Поддержка резервного блока питания (РБП) Да
- Число VLAN 1023
- Тип памяти DRAM SSH/SSL поддержка Да
- Тип RJ-45 Ethernet портов для подключения Gigabit Ethernet (10/100/1000)
- Тактовая частота процессора (МГц) 600
- Управление через веб-интерфейс Да
- DHCP сервер Да
- Поддержка Jumbo Frames Да
- Уровень свича L2
- Полнодуплексный режим Да
- Количество блоков питания 1
- Поддержка 10G Да
- Оперативная память (МБ) 512
- Стандарты сети IEEE 802.3z
- Поддержка Quality of Service (QoS) Да
- Кол-во RJ-45 Ethernet портов для подключения 24
- Потребляемая мощность (в обычном режиме) (Вт) 37.3
- Диапазон относительной влажности при хранении (%) 10 — 95
- Частота входящего переменного тока (Гц) 50/60
- Количество портов USB 2.0 2
- Поддержка многоадресной передачи Да
- Консольный порт RJ-45
- Входящее напряжение сети (В) 100-240
- Количество SFP+ портов 2
- Монтаж в стойку Да
- Уровень шума (дБ) 45
- Поддержка VLAN Да
- Протокол Spanning tree Да
- Выходная мощность (Вт) 250
- Тип свича Управляемый
- Светодиодные индикаторы Да
- Список контроля доступа (ACL) Да
- LED индикатор питания Да
- Ограничение скорости Да
- Диапазон рабочих температур (°C) 5 — 40
- Диапазон рабочей относительной влажности (%) 10 — 95 IGMP snooping Да
- Встроенный процессор APM86392
- Диапазон температуры хранения (°C) -25 — 70
- Рабочая высота (м) 0 — 3000
- Сервисная категория B
- Встроенный контроллер материнской платы 512 МБ
- Наращиваемый, составной, этажерочного типа Да
- Высота в нерабочем режиме (м) 0 — 4000
- Управление через веб-интерфейс Да
- Тип Управляемый
- Уровень свитча L2
- Поддержка 3G/4G модемов Нет
- Количество RJ-45 Ethernet портов для основного подключения 24
- Количество LAN портов 24
- Количество портов SFP+ 2
- Цвета, использованные в оформлении Темно - серый
- Возможность установки вне помещения Да
- Поддержка PoE Нет
- Поддержка PoE+ Нет
- Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
- Поддержка IPv6 Да
- Диапазон температур (хранение) -25-70
- Количество uplink-портов 2
- Ширина 445 мм
- Высота (мм) 44.5
- Глубина (мм) 408
- Масса 5.5 кг
335 970
руб.
- Колличество/тип портов 24 порта 10/100/1000 Gigabit Ethernet
- Колличество LAN аплинков 4 порта SFP
- Наличие PoE (Вт.) нет
- Тип программного обеспечения IP Lite
- Возможность стекирования да, требуется модуль C2960X-STACK Switching bandwidth (Gbps) 216 Gbps
- Forwarding rate (mpps) 71.4 mpps
- Flash-память 256 Mb
- Оперативная память DRAM 512 Mb
- Количество MAC адресов 32000
- Количество VLAN 1023
- Количество VLAN ID 4096
- Возможность доп. блока питания да
- Высота, RU 1 RU
- Основной функционал: ? RFC 768 - UDP ? RFC 783 - TFTP ? RFC 791 - IP ? RFC 792 - ICMP ? RFC 793 - TCP ? RFC 826 - ARP ? RFC 854 - Telnet ? RFC 951 - Bootstrap Protocol (BOOTP) ? RFC 959 - FTP ? RFC 1112 - IP Multicast and IGMP ? RFC 1157 - SNMP v1 ? RFC 1166 - IP Addresses ? RFC 1256 - Internet Control Message Protocol (ICMP) Router Discovery ? RFC 1305 - NTP ? RFC 1492 - TACACS+ ? RFC 1493 - Bridge MIB ? RFC 1542 - BOOTP extensions ? RFC 1643 - Eth ernet Interface MIB ? RFC 1757 - RMON ? RFC 1901 - SNMP v2C ? RFC 1902-1907 - SNMP v2 ? RFC 1981 - Maximum Transmission Unit (MTU) Path Discovery IPv6 ? FRC 2068 - HTTP ? RFC 2131 - DHCP ? RFC 2138 - RADIUS ? RFC 2233 - IF MIB v3 ? RFC 2373 - IPv6 Aggregatable Addrs ? RFC 2460 - IPv6 ? RFC 2461 - IPv6 Neighbor Discovery ? RFC 2462 - IPv6 Autoconfiguration ? RFC 2463 - ICMP IPv6 ? RFC 2474 - Differentiated Services (DiffServ) Precedence ? RFC 2597 - Assured Forwarding ? RFC 2598 - Expedited Forwarding ? RFC 2571 - SNMP Management ? RFC 3046 - DHCP Relay Agent Information Option ? RFC 3376 - IGMP v3 ? RFC 3580 - 802.1X RADIUS ? RIP v1 и v2; ? OSPFv2 stub и OSPFv3 stub; ? EIGRP stub; ?
- Балансировка по маршрутам с равной метрикой; ? HSRP; ? PIM (Sparse Mode, Dense Mode, Sparse Dense Mode, Source Specific Multicast) stub; ? Virtual Router Redundancy Protocol (VRRP) for IPv4; ? Private VLAN; ? IPv6 First Hop Security source guard; ? Per-VLAN and per-port policers.
- Стандарты: ? IEEE 802.1D Spanning Tree Protocol ? IEEE 802.1p CoS Prioritization ? IEEE 802.1Q VLAN ? IEEE 802.1s ? IEEE 802.1w ? IEEE 802.1X ? IEEE 802.1ab (LLDP) ? IEEE 802.3ad ? IEEE 802.3af and IEEE 802.3at ? IEEE 802.3ah (100BASE-X single/multimode fiber only) ? IEEE 802.3x full duplex on 10BASE-T, 100BASE-TX, and 1000BASE-T ports ? IEEE 802.3 10BASE-T ? IEEE 802.3u 100BASE-TX ? IEEE 802.3ab 1000BASE-T ? IEEE 802.3z 1000BASE-X ? RMON I and II standards ? SNMP v1, v2c, and v3 ? IEEE 802.3az ? IEEE 802.3ae 10Gigabit Ethernet ? IEEE 802.1ax
256 180
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Количество слотов для дополнительных интерфейсов 4
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 16 Мб LAN
- Коммутатор Cisco Catalyst WS-C3560-48PS-S
- Количество портов коммутатора 48 x Ethernet 10/100 Мбит/сек
- Внутренняя пропускная способность 32 Гбит/сек
- Размер таблицы MAC адресов 12288
Управление:
- Коммутатор Cisco Catalyst WS-C3560-48PS-S
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Маршрутизатор Коммутатор Cisco Catalyst WS-C3560-48PS-S
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации IGMP v3, RIP v1, RIP v2, OSPF
- Поддержка VPN pass through есть
Дополнительно:
- Коммутатор Cisco Catalyst WS-C3560-48PS-S
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 44 x 378 мм
- Вес 6 кг
352 520
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Количество слотов для дополнительных интерфейсов 1
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 32 Мб
- Количество портов коммутатора 8 x Ethernet 10/100 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 32 Гбит/сек
- Размер таблицы MAC адресов 12288
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации RIP v1, RIP v2, OSPF
- Протоколы управления группами интернета IGMP v3
- Поддержка VPN pass through есть
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 270 x 44 x 230 мм
- Вес 2.3 кг
- Дополнительная информация 1 порт SFP-based Gigabit Ethernet
75 720
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку ест
- ь Количество портов коммутатора 12 x Ethernet 10/100 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 1
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 32 Гбит/сек
- Размер таблицы MAC адресов 12288
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации RIP v1, RIP v2, OSPF
- Протоколы управления группами интернета IGMP v3
- Поддержка VPN pass through есть
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 270 x 44 x 230 мм
- Вес 2.3 кг
108 280
руб.
- Поддержка резервного блока питания (РБП) Нет
- Тип памяти DRAM
- Сертификация RoHS Вес (кг) 1.5
- Уровень свича L2
- Поддержка 10G Да
- Оперативная память (МБ) 128
- Кол-во RJ-45 Ethernet портов для подключения 10
- Потребляемая мощность (в обычном режиме) (Вт) 124
- Поддерживаемые скорости передачи данных 10/100/1000 Mbps
- Количество портов USB 2.0 2
- Консольный порт RS-232
- Поставляемое ПО Cisco IOS
- Поддержка питания через Ethernet (PoE) Да
- Тип свивки медного Ethernet 1000BASE-T
- Тип свича Управляемый
- Пропускная способность (Мп/с) 10
- Сервисная категория B
- Количество uplink-портов 1
- Количество LAN портов 8
- Максимальная скорость SFP-портов 10 Мб/с
- Поддержка SNMP Да
- Поддержка IPv6 Да
- Консольный порт Да
- Возможность монтажа в стойку Да
- Поддержка IEEE 802.1s (Multiple Spanning Tree) Да
- Поддержка IEEE 802.1d (Spanning Tree) Да
- Поддержка IEEE 802.1q (VLAN) Да
- Поддержка IEEE 802.1p (Priority tags) Да
- Количество RJ-45 Ethernet портов для основного подключения 13
- Автоматическое определение MDI/MDI-X Да
- Jumbo Frame Да
- USB порт Да
- Управление через веб-интерфейс Да
- Поддержка Telnet Да
- Ширина 269 мм
- Глубина 194 мм
- Высота 44 мм
- Масса 1.5 кг
- Уровень свитча L3
105 840
руб.
- Уровень коммутатора 3 уровень
- Тип Cisco IOS IP Base
- Порты доступа Ethernet 12 x FE RJ-45
- Порты агрегации Ethernet 2 x GE RJ-45 combo SFP
- Универсальные порты Ethernet 2 x SFP
- Максимальный VLAN ID 4000
- Число активных VLAN 1005 VLAN
- Протоколы VLAN 802.1Q/Voice VLAN/VTP/Multicast VLAN
- Габаритные размеры (ВхШхГ) см 4.44x26.9x21.3
- Память FLASH 64 Мб
- Объем ОЗУ 128 Мб
- Гарантия Cisco Enhanced Limited Lifetime Hardware Warranty
- Потребляемая мощность номинальная/максимальная 19/159 Ватт
- Тип питания AC 220В
- Коммутация Мпакетов/с (MPPS) 4,6 MPPS
- Тип установки Настольное/настенное
- Порты питания PoE 12 PoE
- Мощность PoE 124 Вт
113 980
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Размер таблицы MAC адресов 8196
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 45 x 299 мм
- Вес 4.5 кг
- Дополнительная информация 4 uplink Gigabit Ethernet SFP-порта
162 720
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Количество слотов для дополнительных интерфейсов 4
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 40 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Протоколы управления группами интернета IGMP v3
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 45 x 386 мм
- Вес 5.7 кг
200 330
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 56 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 45 x 299 мм
- Вес 4.8 кг
- Дополнительная информация 4 Ethernet 10/100/1000 Мбит/сек SFP uplink порта
263 020
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100/1000 Мбит/сек
- Внутренняя пропускная способность 176 Гбит/сек
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Протоколы управления группами интернета IGMP v3
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 45 x 386 мм
- Вес 5.9 кг
- Дополнительная информация 4 Gigabit Ethernet SFP uplink-порта
413 480
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Количество слотов для дополнительных интерфейсов 2
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 40 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Протоколы управления группами интернета IGMP v3
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 45 x 299 мм
- Вес 4.3 кг
237 950
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Количество слотов для дополнительных интерфейсов 4
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 40 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Протоколы управления группами интернета IGMP v3
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 45 x 386 мм
- Вес 5.7 кг
288 100
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Внутренняя пропускная способность 50 Гбит/сек
- Размер таблицы MAC адресов 8196
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Протоколы управления группами интернета IGMP v3
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 45 x 299 мм
- Вес 4.5 кг
- Дополнительная информация SFP uplink порты
118 810
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10 Гбит/сек
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Протоколы управления группами интернета IGMP v3
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 45 x 386 мм
- Вес 5.9 кг
- Дополнительная информация 2 10 Gigabit Ethernet или 2 Gigabit Ethernet SFP+ uplink-порта
501 240
руб.
- Контроль "широковещательного шторма" Да
- DHCP клиент Да
- SSH/SSL поддержка Да
- Объединение каналов Да
- Тип RJ-45 Ethernet портов для подключения Gigabit Ethernet (10/100/1000)
- Сертификация FCC Part 15 Class A, EN 55022 Class A (CISPR22), EN 55024 (CISPR24), AS/NZS CISPR22 Class A, CE, CNS13438 Class A, MIC, GOST, China EMC
- Протоколы управления SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c,
- HTTP Флэш-память (МБ) 64
- DHCP сервер Да
- Поддержка Jumbo Frames Да
- Полнодуплексный режим Да
- Наращиваемый, составной, этажерочного типа Да
- Оперативная память (МБ) 128
- Стандарты сети IEEE 802.3
- Технология подключения Проводная
- Поддержка Quality of Service (QoS) Да
- Кол-во RJ-45 Ethernet портов для подключения 48
- Диапазон относительной влажности при хранении (%) 10 — 95
- Цвет товара Черный
- Частота входящего переменного тока (Гц) 50/60
- Фильтрация MAC-адресов Да Формат 1U
- Поддержка многоадресной передачи Да
- Входящее напряжение сети (В) 100-240
- Авто MDI/MDI-X Да
- Монтаж в стойку Да
- Уровень шума (дБ) 42
- Размер адресной таблицы (записей) 8000
- Протокол Spanning tree Да
- Тип свича Управляемый
- Светодиодные индикаторы Да
- Количество SFP портов 2
- Диапазон рабочих температур (°C) -5 — 40
- Диапазон рабочей относительной влажности (%) 10 — 95 IGMP snooping Да
- Диапазон температуры хранения (°C) -25 — 70
- Категория Cisco Catalyst 2960-S Series GE Switch 1G Uplinks LAN Lite
- Количество RJ-45 Ethernet портов для основного подключения 8
- Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
- Глубина (мм) 386
- Высота (мм) 45
- Ширина (мм) 445
- Вес (г) 5400
212 870
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10 Гбит/сек
- Внутренняя пропускная способность 176 Гбит/сек
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Протоколы управления группами интернета IGMP v3
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 45 x 386 мм
- Вес 5.7 кг
- Дополнительная информация 2 десятигигабитных SFP+ или 2 гигабитных Ethernet SFP uplink-порта
438 550
руб.
- Тип коммутатора Управляемый (Layer 2)
- Технология доступа Ethernet
- Тип разъемов RJ-45, SFP+
- Тип кабеля Витая пара
- Количество LAN портов 48 шт
- Тип LAN портов 10/100/1000 Base-TX (1000 мбит/с)
- Количество uplink-портов 2 шт
- Тип uplink-портов SFP+
- Протоколы Ethernet IEEE 802.3a, IEEE 802.3ab, IEEE 802.3u
- Внутренняя пропускная способность 88 ГБит/с
- Производительность маршрутизации 101.2 mpps
- Размер таблицы MAC-адресов 8000
- Поддержка IPv6 Есть
- Поддержка 3G/4G модемов Нет
- Поддержка Auto-MDI/MDI-X Есть
- Поддержка IEEE 802.1d (Spanning Tree) Есть
- Поддержка IEEE 802.1p (Priority tags) Есть
- Поддержка IEEE 802.1q (VLAN) Есть
- Поддержка IEEE 802.1s (Multiple Spanning Tree) Есть
- Поддержка IEEE 802.3x (Flow control) Есть
- Поддержка PoE Нет
- Поддержка работы в стеке Есть
- Консольный порт Есть
- Объем оперативной памяти 128 МБ
- Объем Flash памяти 64 МБ
- Управление Web-интерфейс Есть
- Telnet Есть
- Поддержка IGMP (Multicast) Есть
- Поддержка SNMP Есть
- Рабочая температура от -5 до +45 °С
- Температура хранения от -5 до +45 °С
- Влажность при эксплуатации от 10 до 95 % (без конденсации)
- Влажность при хранении от 10 до 95 % (без конденсации)
- Тип питания От электросети
- Напряжение 220 В Ток 1 А
- Поддержка операционных систем MacOS, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
- Монтаж Возможность установки в стойку Да
- Дополнительные характеристики Цвет Черный
- Габариты 445 x 45 x 300 мм
- Вес нетто 4.3 кг
350 790
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100/1000 Мбит/сек
- Внутренняя пропускная способность 176 Гбит/сек
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Протоколы управления группами интернета IGMP v3
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 45 x 386 мм
- Вес 5.7 кг
- Дополнительная информация 4 Gigabit Ethernet SFP uplink-порта
350 790
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Количество слотов для дополнительных интерфейсов 2
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 88 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 44 x 314 мм
- Вес 4.5 кг
- Дополнительная информация 370W
162 720
руб.
Основные характеристики:
- Тип коммутатора Управляемый (Layer 2)
- Технология доступа Ethernet
- Тип разъемов RJ-45, SFP
- Тип кабеля Витая пара
- Количество LAN портов 24 шт
- Тип LAN портов 10/100Base-TX (100 мбит/с)
- Наличие SFP (mini GBIC) Есть
- Количество портов SFP (mini GBIC) 2 шт
- Внутренняя пропускная способность 88 ГБит/с
- Размер таблицы MAC-адресов 8000
- Поддержка IPv6 Нет
- Поддержка 3G/4G модемов Нет
- Поддержка IEEE 802.1p (Priority tags) Есть
- Поддержка PoE Нет
Аппаратная составляющая:
- Объем оперативной памяти 128 МБ
- Объем Flash памяти 64 МБ
Управление:
- Web-интерфейс Есть
- Telnet Есть
- Межсетевой экран (Firewall) Есть
- DHCP-сервер Есть
- Поддержка IGMP (Multicast) Есть
- Поддержка SNMP Есть
Эксплуатационные характеристики:
- Рабочая температура от -5 до +45 °С
- Температура хранения от -25 до +70 °С
- Влажность при эксплуатации от 10 до 95% (без конденсации)
- Влажность при хранении от 10 до 95% (без конденсации)
Источник питания:
- Тип питания От электросети
- Напряжение 220 В
Поддержка операционных систем:
- Поддержка операционных систем MacOS, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Монтаж:
- Возможность установки в стойку Да
Дополнительные характеристики:
- Цвет Черный
- Габариты 445 x 45 x 314 мм
- Вес нетто 4.5 кг
119 140
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Размер таблицы MAC адресов 8196
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 45 x 314 мм
- Вес 4.5 кг
- Дополнительная информация 2 uplink Gigabit Ethernet SFP-порта, LAN Lite software
93 740
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100 Мбит/сек Количество uplink/стек/SFP-портов и модулей 4
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 88 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 44 x 386 мм
- Вес 5.9 кг
- Дополнительная информация 4 SFP порта, 740W of POE/POE+ power, LAN Base software
325 710
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Количество слотов для дополнительных интерфейсов 4
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 88 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 44 x 314 мм
- Вес 4.8 кг
- Дополнительная информация 4 SFP порта, 370W of POE/POE+ power
275 560
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 88 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 44 x 314 мм
- Вес 4.8 кг
- Дополнительная информация 4 SFP порта
206 580
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Поддержка работы в стеке есть
- Внутренняя пропускная способность 88 Гбит/сек
- Размер таблицы MAC адресов 8192
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 2
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 44 x 314 мм
- Вес 4.8 кг
- Дополнительная информация 2 порта SFP, LAN Lite software
168 960
руб.
- Количество портов 24
- Интерфейсы 1 х RJ-45 сетевого управления, 48 х RJ-45 10/100/1000 Base-T сети LAN, 2 X2 10 Gigabit Ethernet uplinks
- Управление Интерфейс командной строки (CLI), DHCP, VLAN, QoS, SNMP v1, 2, 3, RMON
- Поддерживаемые стандарты EEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
- Особенности Hot swap module replacement, Layer 2 switching, dynamic IP address assignment , DHCP support, auto-negotiation, ARP support, trunking, VLAN support, auto-uplink (auto MDI/MDI-X), IGMP snooping, Syslog support, traffic shaping, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, Rapid Spanning Tree Protocol (RSTP) support, DHCP snooping, Dynamic Trunking Protocol (DTP) support, Port Aggregation Protocol (PAgP) support, Access Control List (ACL) support, Quality of Service (QoS), Jumbo Frames support, MLD snooping, Dynamic ARP Inspection (DAI), Per-VLAN Spanning Tree Plus (PVST+)
- Внутренняя пропускная способность 128 Гбит/сек
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Блок питания 1 (установлен)
- Размеры 445 x 44 x 460 мм
- Вес 8,3 кг
- Форм фактор Rack mountable - 1U
645 890
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Внутренняя пропускная способность 128 Гбит/сек
- Размер таблицы MAC адресов 6148
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации RIP v1, RIP v2, OSPF
- Поддержка VPN pass through есть
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 44 x 460 мм
- Вес 8.3 кг
407 070
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10 Гбит/сек
- Внутренняя пропускная способность 128 Гбит/сек
- Консольный порт есть
- Web-интерфейс есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации RIP v1, RIP v2, OSPF
- Поддержка VPN pass through есть
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 46 x 445 мм
- Вес 8.1 кг
- Дополнительная информация 2 X2-based 10 Gigabit Ethernet портов, полная поддержка динамической IPv6 маршрутизации
597 040
руб.
- Количество портов 24
- Интерфейсы 1 х RJ-45 сетевого управления, 48 х RJ-45 10/100/1000 Base-T сети LAN, 2 X2 10 Gigabit Ethernet uplinks
- Интерфейс командной строки (CLI), DHCP, VLAN, QoS, SNMP v1, 2, 3, RMON
- Поддерживаемые стандарты EEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
- Особенности Hot swap module replacement, Layer 2 switching, dynamic IP address assignment , DHCP support, auto-negotiation, ARP support, trunking, VLAN support, auto-uplink (auto MDI/MDI-X), IGMP snooping, Syslog support, traffic shaping, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, Rapid Spanning Tree Protocol (RSTP) support, DHCP snooping, Dynamic Trunking Protocol (DTP) support, Port Aggregation Protocol (PAgP) support, Access Control List (ACL) support, Quality of Service (QoS), Jumbo Frames support, MLD snooping, Dynamic ARP Inspection (DAI), Per-VLAN Spanning Tree Plus (PVST+)
- Внутренняя пропускная способность 128 Гбит/сек
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Блок питания 1 (установлен)
- Размеры 445 x 44 x 460 мм
- Вес 8,75 кг
- Форм фактор Rack mountable - 1U
358 220
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб LAN
- Количество портов коммутатора 48 x Ethernet 10/100/1000 Мбит/сек Uplink 2 x Ethernet 10/100/1000 Мбит/сек
- Внутренняя пропускная способность 128 Гбит/сек
- Размер таблицы MAC адресов 6148
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Маршрутизатор Коммутатор Cisco Catalyst WS-C3560E-48PD-E
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации RIP v1, RIP v2, OSPF
- Поддержка VPN pass through есть
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)
- Размеры (ШxВxГ) 445 x 44 x 460 мм
- Вес 8.75 кг
1 047 530
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 48 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Внутренняя пропускная способность 128 Гбит/сек
- Размер таблицы MAC адресов 6148
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации RIP v1, RIP v2, OSPF
- Поддержка VPN pass through есть
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Power Over Ethernet, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 44 x 552 мм
- Вес 9.5 кг
1 134 370
руб.
- Количество портов 48
- Интерфейсы 1 х RJ-45 сетевого управления, 48 х RJ-45 10/100/1000 Base-T сети LAN, 2 X2 10 Gigabit Ethernet uplinks
- Управление Интерфейс командной строки (CLI), DHCP, VLAN, QoS, SNMP v1, 2, 3, RMON
- Поддерживаемые стандарты EEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
- Особенности Hot swap module replacement, Layer 2 switching, dynamic IP address assignment , DHCP support, auto-negotiation, ARP support, trunking, VLAN support, auto-uplink (auto MDI/MDI-X), IGMP snooping, Syslog support, traffic shaping, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, Rapid Spanning Tree Protocol (RSTP) support, DHCP snooping, Dynamic Trunking Protocol (DTP) support, Port Aggregation Protocol (PAgP) support, Access Control List (ACL) support, Quality of Service (QoS), Jumbo Frames support, MLD snooping, Dynamic ARP Inspection (DAI), Per-VLAN Spanning Tree Plus (PVST+)
- Внутренняя пропускная способность 128 Гбит/сек
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб Блок питания 1 (установлен)
- Размеры 445 x 44 x 460 мм
- Вес 8,75 кг
- Форм фактор Rack mountable - 1U
808 720
руб.
- Тип устройства коммутатор (switch)
- Возможность установки в стойку есть
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Количество портов коммутатора 24 x Ethernet 10/100/1000 Мбит/сек
- Количество uplink/стек/SFP-портов и модулей 2
- Максимальная скорость uplink/SFP-портов 10/100/1000 Мбит/сек
- Внутренняя пропускная способность 128 Гбит/сек
- Размер таблицы MAC адресов 6148
- Консольный порт есть
- Поддержка Telnet есть
- Поддержка SNMP есть
- Тип управления уровень 3
- Статическая маршрутизация есть
- Протоколы динамической маршрутизации RIP v1, RIP v2, OSPF
- Поддержка VPN pass through есть
- Поддержка IPv6 есть
- Поддержка стандартов Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree), Link Aggregation Control Protocol (LACP)
- Размеры (ШxВxГ) 445 x 44 x 552 мм
- Вес 9.5 кг
895 560
руб.
- Производитель Cisco
- Количество портов 48
- Интерфейсы 1 х RJ-45 сетевого управления, 48 х RJ-45 10/100/1000 Base-T сети LAN, 2 X2 10 Gigabit Ethernet uplinks
- Управление Интерфейс командной строки (CLI), DHCP, VLAN, QoS, SNMP v1, 2, 3, RMON
- Поддерживаемые стандарты EEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
- Особенности Hot swap module replacement, Layer 2 switching, dynamic IP address assignment , DHCP support, auto-negotiation, ARP support, trunking, VLAN support, auto-uplink (auto MDI/MDI-X), IGMP snooping, Syslog support, traffic shaping, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, Rapid Spanning Tree Protocol (RSTP) support, DHCP snooping, Dynamic Trunking Protocol (DTP) support, Port Aggregation Protocol (PAgP) support, Access Control List (ACL) support, Quality of Service (QoS), Jumbo Frames support, MLD snooping, Dynamic ARP Inspection (DAI), Per-VLAN Spanning Tree Plus (PVST+), OSPF, IGRP, EIGRP, PIM, DVMRP, IGMP snooping
- Внутренняя пропускная способность 128 Гбит/сек
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Блок питания 1 (установлен) / 2 (max)
- Размеры 445 x 44 x 460 мм
- Вес 8,6 кг
- Форм фактор Rack mountable - 1U
955 260
руб.
- Количество портов 48
- Интерфейсы 1 х RJ-45 сетевого управления, 48 х RJ-45 10/100/1000 Base-T сети LAN, 2 X2 10 Gigabit Ethernet uplinks
- Управление Интерфейс командной строки (CLI), DHCP, VLAN, QoS, SNMP v1, 2, 3, RMON
- Поддерживаемые стандарты EEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
- Особенности Hot swap module replacement, Layer 2 switching, dynamic IP address assignment , DHCP support, auto-negotiation, ARP support, trunking, VLAN support, auto-uplink (auto MDI/MDI-X), IGMP snooping, Syslog support, traffic shaping, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, Rapid Spanning Tree Protocol (RSTP) support, DHCP snooping, Dynamic Trunking Protocol (DTP) support, Port Aggregation Protocol (PAgP) support, Access Control List (ACL) support, Quality of Service (QoS), Jumbo Frames support, MLD snooping, Dynamic ARP Inspection (DAI), Per-VLAN Spanning Tree Plus (PVST+)
- Внутренняя пропускная способность 128 Гбит/сек
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Блок питания 1 (установлен)
- Размеры 445 x 44 x 460 мм
- Вес 8,6 кг
- Форм фактор Rack mountable - 1U
716 450
руб.
- Поддержка резервного блока питания (РБП) Да
- DHCP клиент Да
- Тип памяти RAM
- Диапазон рабочих температур (°F) 32 — 113
- Относительная влажность хранения (%) 10 — 80
- DHCP сервер Да
- Поддержка Jumbo Frames Да
- Полнодуплексный режим Да
- Вec (фунт) 23.5
- LED индикаторы соединения Да
- Оперативная память (МБ) 256
- Стандарты сети IEEE 802.3z
- Технология подключения Проводная
- Поддержка Quality of Service (QoS) Да
- Кол-во RJ-45 Ethernet портов для подключения 12
- Электромагнитные излучения FCC Part 15 Class A
- Источник питания (Вт) 300
- Формат 1U
- Размеры (ШхГхВ) (") 17.5 × 19.5 × 1.75
- Характеристики сети 10 Gigabit Ethernet
- Поддержка питания через Ethernet (PoE) Да
- Уровень шума (дБ) 44
- Тип подачи питания AC/DC
- Тип свича Управляемый
- Список контроля доступа (ACL) Да
- Ограничение скорости Да
- Диапазон рабочих температур (°C) 0 — 45
- Диапазон рабочей относительной влажности (%) 0 — 95 IGMP snooping Да
- Диапазон температуры хранения (°C) -25 — 70
- Метод аутентификации TACACS+
- Рабочая высота (м) 0 — 3049
- Наращиваемый, составной, этажерочного типа Да
- Тип Управляемый
- Количество RJ-45 Ethernet портов для основного подключения 12
- Высота в нерабочем режиме (м) 0 — 4573
- Поддержка IEEE 802.3x (Flow control) Да
- Поддержка IEEE 802.3ad (Link Aggregation Control Protocol) Да
- Диапазон температур (хранение) -10-70
- Поддержка IEEE 802.1d (Spanning Tree) Да
- Масса 10.7 кг
- Автоматическое определение MDI/MDI-X Да
- Поддержка IEEE 802.1q (VLAN) Да
- Объем флеш-памяти 64 МБ
- Уровень свитча L3
- Поддержка IEEE 802.1p (Priority tags) Да
- Поддержка SNMP Да
- Диапазон относительной влажности (хранение) 10-85
- Jumbo Frame Да
- Поддержка Telnet Да
- Возможность монтажа в стойку Да
- Относительная влажность хранения (без образования конденсата) (%) 10 — 80
- Диапазон относительной влажности (эксплуатация) 0-95
- Внутренняя пропускная способность 60 Гбит/сек
- Монтаж в стойку 1U
- Поддержка IPv6 Да
1 736 840
руб.
- Производитель Cisco
- Количество портов 12 x X2
- Интерфейсы 1 х RJ-45 сетевого управления, 12 x X2 10 Gigabit Ethernet
- Управление Интерфейс командной строки (CLI), DHCP, VLAN, QoS, SNMP v1, 2, 3, RMON
- Поддерживаемые стандарты EEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
- Особенности Hot swap module replacement, Layer 2 switching, dynamic IP address assignment , DHCP support, auto-negotiation, ARP support, trunking, VLAN support, auto-uplink (auto MDI/MDI-X), IGMP snooping, Syslog support, traffic shaping, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, Rapid Spanning Tree Protocol (RSTP) support, DHCP snooping, Dynamic Trunking Protocol (DTP) support, Port Aggregation Protocol (PAgP) support, Access Control List (ACL) support, Quality of Service (QoS), Jumbo Frames support, MLD snooping, Dynamic ARP Inspection (DAI), Per-VLAN Spanning Tree Plus (PVST+)
- Внутренняя пропускная способность 128 Гбит/сек
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Блок питания 2
- Размеры 445 x 44 x 460 мм
- Вес 10,7 кг
- Форм фактор Rack mountable - 1U
1 085 520
руб.
- Размеры (ширина x глубина x высота), см: 44.5 x 38.1 x 4.45
- 1-RU
- Вес, кг: 7.27
Параметры питания:
- Потребляемая мощность: 300 Вт AC (C3K-PWR-300WAC): 85 - 265 В, 47 - 63 Гц, 4 - 2 А DC (C3K-PWR-300WDC): от -40.5 до -72 В, 8 А
Индикаторы статуса:
- На каждом порте: целостность соединения, отключение, активность, скорость, полный дуплекс
Состояние системы:
- система, питание, вентиляторы
Характеристики памяти:
- Оперативная память: 128 МБ
- Флеш-память: 64 МБ
Интерфейсные порты:
- Медные интерфейсы: -
- Оптические интерфейсы: 12 x SFP Gigabit Ethernet 2 x X2 10 Gigabit Ethernet
- Другие интерфейсы: 1 x консольный порт
Сетевые особенности:
- IEEE 802.1s
- IEEE 802.1w
- IEEE 802.1x
- IEEE 802.3ad IEEE 802.3af
- IEEE 802.3x полный дуплекс на портах 10BASE-T, 100BASE-TX, и 1000BASE-T
- IEEE 802.1D Spanning Tree Protoco
- l IEEE 802.1p CoS приоритизации
- IEEE 802.1Q VLAN
- Спецификация IEEE 802.3 10BASE-T
- Спецификация IEEE 802.3u 100BASE-TX
- Спецификация IEEE 802.3ab 1000BASE-T
- Стандарты RMON I и II SNMPv1, SNMPv2c, и SNMPv3
Производительность:
- Матрица коммутации: 128 Гбит/с
- Неблокируемая коммутация на скорости 47.6 миллионов пакетов/с (размер пакетов 64 байта)
- Возможность настройки до 6000 MAC-адресов
- Возможность настройки до 12000 однонаправленных маршрутов
- Возможность настройки до 1000 IGMP-групп
- Возможность установки MTU до 9000 байт, с максимальным кадром Ethernet 9216 байт (Jumbo frames) на портах Gigabit Ethernet
Простота использования и легкость развертки:
- Express Setup
- Поддержка IEEE 802.3af и предварительного стандарта Cisco PoE
- Автоматическая настройка и обновление образа
- Автоматическая настройка DHCP
- Автоматическая настройка QoS (Auto QoS)
- Автоматическое определение скорости на каждом порте 10/100
- Автоматический выбор режима дуплекса
- Dynamic Trunking Protocol (DTP)
- Port Aggregation Protocol (PAgP)
- Link Aggregation Control Protocol (LACP)
- DHCP-сервер DHCP Relay
- Поддержка соединительного кабеля
- Настройка по умолчанию
- Автоматическое определение кроссовер (Auto-MDIX)
- Time-domain reflectometer (TDR)
Работоспособность и масштабируемость:
- Технологии Cisco UplinkFast и BackboneFast IEEE 802.1w Rapid Spanning Tree Protocol Per-VLAN Rapid Spanning Tree Plus (PVRST+) Cisco Hot Standby Router Protocol (HSRP) Unidirectional Link Detection Protocol (UDLD) и Aggressive UDLD
- Автоматическое восстановление портов Cisco Redundant Power System 2300 (RPS 2300) Equal cost routing (ECR)
- Агрегация полосы пропускания до 8 Гбит/с с использованием технологии Cisco Gigabit EtherChannel и до 800 Мбит/с с использованием технологии Fast EtherChannel
- Высокопроизводительная IP-маршрутизация: Аппаратная архитектура Cisco Express Forwarding
- Стандартные однонаправленные протоколы IP-маршрутизации (статическая, RIPv1, RIPv2 и RIPng)
- Усовершенствованные однонаправленные протоколы IP-маршрутизации (OSPF, Interior Gateway Routing Protocol [IGRP], EIGRP, Border Gateway Protocol Version 4 [BGPv4] и IS-ISv4)
- Возможность IPv6-маршрутизации (OSPFv3, EIGRPv6) Policy-Based Routing (PBR)
- Внутрисетевая маршрутизация Protocol Independent Multicast (PIM) для многоадресной передачи IPмаршрутизации, включая PIM в разреженном режиме (PIM-SM), PIM в плотном режиме (PIM-DM), и PIM в разреженно-плотном режиме
- Возможность передачи не IP-трафика между двумя VLAN
- Оптимизация полосы пропускания: Возможность штормового контроля на каждом порте при широковещании и одноадресной передачи
- IEEE 802.1d Spanning Tree Protocol
- IEEE 802.1s Multiple Spanning Tree Protocol
- VPN routing/forwarding (VRF)-Lite
- Local Proxy Address Resolution Protocol (ARP) и частная граница VLAN
- Минимизация VLAN1
- VLAN Trunking Protocol (VTP)
- Internet Group Management Protocol v3 (IGMP)
- Snooping для IPv4 и IPv6 MLD v1 и v2 Snooping
- Фильтрация IGMP Multicast VLAN registration (MVR)
QoS:
- Стандарт 802.1p CoS и классификация DSCP QoS ACL
- Четыре выходные очереди на каждом порте
- Возможность настройки расписания SRR Weighted tail drop (WTD)
- Строгий приоритет очереди
- Функция Cisco CIR
- Возможность ограничения трафика по признакам: MAC-адресу, IP-адресу, номера портов TCP/UDP с использованием списков доступа
- Асинхронные прием и передача данных
- Возможность настройки до 64 политик на каждом порте Fast Ethernet или Gigabit Ethernet
Сетевая безопасность:
- IEEE 802.1x IEEE 802.1x с назначением VLAN
- IEEE 802.1x с голосовой VLAN
- IEEE 802.1x и безопасность портов
- IEEE 802.1x с гостевой VLAN
- Веб-аутентификация для не клиентов 802.1x
- Многодоменная аутентификация MAC Auth Bypass (MAB) Безопасность VLAN ACLs (VACL)
- Стандартная и расширенная безопасность маршрутизации (RACL)
- Списки доступа, зависящие от портов (PACL), для интерфейсов 2 уровня
- Однонаправленная фильтрация MAC-адресов SSHv2, Kerberos, и SNMPv3
- Частная граница VLAN, ограничение трафика
- Поддержка двунаправленной передачи данных на порте Switched Port Analyzer (SPAN)
- Аутентификация TACACS+ и RADIUS
- Оповещение о MAC-адресах Dynamic ARP Inspection (DAI) DHCP snooping
- Безопасность источников IP DHCP Interface Tracker (Option 82)
- Безопасность портов
- Доверенная граница
- Многоуровневая безопасность BPDU Guard Spanning-Tree Root Guard (STRG)
- Динамические VLAN Cisco Network Assistant
- Поддержка до 2000 настаиваемых пунктов (ACE)
Управление:
- Командная строка Cisco IOS Software CLI
- Cisco Discovery Protocol version 2 (CDPv2)
- The PoE MIB
- Шаблоны для управления базой коммутации
- Generic On-Line Diagnostic (GOLD)
- Каналы VLAN
- Поддержка до 1024 VLAN и до 128 ступеней spanning-tree
- Поддержка до 4000 идентификаторов VLAN Remote SPAN (RSPAN)
- Embedded Remote Monitoring (RMON)
- Маршрутизация 2 уровня
- Поддержка 9 групп RMON Domain Name System (DNS)
- Trivial File Transfer Protocol (TFTP)
- Cisco Network Assistant Software:
- Поддержка администрирования до 250 пользователей
- Удобный графический интерфейс Cisco AVVID (архитектура для голоса, видео и встроенных данных)
- Мастер настройки безопасности
- Поддержка многоуровневой настройки
- Возможность настройки нескольких устройств и портов
- Система оповещений
- Поддержка CiscoWorks:
- Поддержка SNMP v1, v2c, и v3 и Telnet
- Cisco Discovery Protocol версий 1 и 2
- LAN Management Solution
1 194 080
руб.
- Производитель Cisco
- Количество портов 12 x X2
- Интерфейсы 1 х RJ-45 сетевого управления, 12 x X2 10 Gigabit Ethernet
- Управление Интерфейс командной строки (CLI), DHCP, VLAN, QoS, SNMP v1, 2, 3, RMON
- Поддерживаемые стандарты EEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
- Особенности Hot swap module replacement, Layer 2 switching, dynamic IP address assignment , DHCP support, auto-negotiation, ARP support, trunking, VLAN support, auto-uplink (auto MDI/MDI-X), IGMP snooping, Syslog support, traffic shaping, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, Rapid Spanning Tree Protocol (RSTP) support, DHCP snooping, Dynamic Trunking Protocol (DTP) support, Port Aggregation Protocol (PAgP) support, Access Control List (ACL) support, Quality of Service (QoS), Jumbo Frames support, MLD snooping, Dynamic ARP Inspection (DAI), Per-VLAN Spanning Tree Plus (PVST+)
- Внутренняя пропускная способность 128 Гбит/сек
- Объем оперативной памяти 128 Мб
- Объем флеш-памяти 64 Мб
- Блок питания 2
- Размеры 445 x 44 x 460 мм
- Вес 10,7 кг
- Форм фактор Rack mountable - 1U
955 260
руб.