Телефоны для Skype for Business

Yealink SIP-T40P-S4B  для Skype for Business
Артикул: 7266
0 отзывов

Функции телефона:

  • Синхронизация статуса с программным клиентом
  • Сброс статуса, режим конфиденциальности
  • Блокировка телефона
  • Сортировка избранных контактов
  • Вызов избранного контакта за одно нажатие
  • Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
  • Поддержка главного офиса
  • Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
  • Функционал Boss/Admin Common Area Phone (CAP)
  • Поддержка календаря
  • Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
  • Выбор мелодии/загрузка/удаление
  • Голосовая почта, Message waiting indicator (MWI)
  • Регулировка громкости

Экран и индикаторы:

  • Графический 2.3" LCD-экран с разрешением 132x64 точек
  • Интерфейс Microsoft Skype for Business
  • Наличие виртуальной клавиатуры
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка несколько языков Caller ID с именем, номером и фото
  • Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами
  • 3 кнопки с индикаторами
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • Кодеки и настройки голоса: Качество голоса Optima HD Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • Широкополосный кодек: G.722
  • Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK
  • DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Синхронизация с программным клиентом
  • Отображение избранных контактов с фотографией
  • Поддержка локальной записной книги
  • Поддержка глобального поиска, совместимость с exchange
  • Умный набор номера
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Подключение к Microsoft Lync/Skype for Business:

  • Аутентификация по: PIN-коду/Учетным данным пользователя
  • Подключение с помощью BToE-коннектора
  • Подключение с помощью веб-интерфейса
  • Автоматическая загрузка root-сертификата
  • Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
  • Телефон может работать самостоятельно или совместно с программным клиентом
  • Беспроводное соединение с программным клиентом
  • Телефон может работать как аудиоустройство для программного клиента

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • Autoprovision: RPS/локальный
  • Autoprovision QoE (Monitoring Reports)
  • Простая идентификация (Active Directory)
  • Media Bypass, Firewall Traversal
  • Сброс настроек, перезагрузка
  • Логи: PCAP Trace, system log
  • Поддержка скриншотов
  • Возможность скачать телефонных лог
  • Просмотр статуса лицензии

Сетевые характеристики и безопасность:

  • SIP v1 (RFC2543), SIP v2 (RFC3261) LLDP-MED VLAN IPv4/IPv6
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP/PPPoE
  • DNS: Статический/DHCP HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
  • DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Аутентификация EWS
  • Управление HTTPS-сертификатами
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

Поддержка IEEE802.1X

Физические характеристики:

  • 2хRJ45 Ethernet-порта 10/100Мбит/с
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Поддержка PoE (IEEE 802.3af) Class 2
  • Блок питания: Вход AC 100-240V, Выход DC 5V/0.6А
  • Потребление через блок питания: 1.0 - 1.3W
  • Потребление через PoE: 1.4 - 3.2W
  • Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
6 300
руб.
Yealink SIP-T41S-S4B  для Skype for Business
Артикул: 7267
0 отзывов

Функции телефона:

  • Синхронизация статуса с программным клиентом
  • Сброс статуса, режим конфиденциальности
  • Блокировка телефона
  • Сортировка избранных контактов
  • Вызов избранного контакта за одно нажатие
  • Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
  • Поддержка главного офиса
  • Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
  • Функционал Boss/Admin Common Area Phone (CAP)
  • Поддержка календаря
  • Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
  • Выбор мелодии/загрузка/удаление
  • Голосовая почта, Message waiting indicator (MWI)
  • Регулировка громкости
  • USB-порт для: записи разговоров на flash подключения проводных гарнитур

Экран и индикаторы:

  • Графический 2.7" LCD-экран с разрешением 192x64 точек
  • Интерфейс Microsoft Skype for Business
  • Наличие виртуальной клавиатуры
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка несколько языков Caller ID с именем, номером и фото
  • Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами 6 кнопок с индикаторами 6 навигационных клавиш
  • Клавиши регулировки громкости
  • Кодеки и настройки голоса: Качество голоса Optima HD Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • Широкополосный кодек: G.722
  • Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK
  • DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Синхронизация с программным клиентом
  • Отображение избранных контактов с фотографией
  • Поддержка локальной записной книги
  • Поддержка глобального поиска, совместимость с exchange
  • Умный набор номера
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Подключение к Microsoft Lync/Skype for Business:

  • Аутентификация по: PIN-коду/Учетным данным пользователя
  • Подключение с помощью BToE-коннектора
  • Подключение с помощью веб-интерфейса
  • Автоматическая загрузка root-сертификата
  • Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
  • Телефон может работать самостоятельно или совместно с программным клиентом
  • Беспроводное соединение с программным клиентом
  • Телефон может работать как аудиоустройство для программного клиента

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • Autoprovision: RPS/локальный
  • Autoprovision QoE (Monitoring Reports)
  • Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
  • Сброс настроек, перезагрузка
  • Логи: PCAP Trace, system log
  • Поддержка скриншотов
  • Возможность скачать телефонных лог
  • Просмотр статуса лицензии

Сетевые характеристики и безопасность:

  • SIP v1 (RFC2543), SIP v2 (RFC3261) LLDP-MED VLAN IPv4/IPv6
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP/PPPoE
  • DNS: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263) QoS: 802.
  • 1p/Q tagging(VLAN), Layer 3
  • ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Аутентификация EWS
  • Управление HTTPS-сертификатами
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • Поддержка IEEE802.1X

Физические характеристики:

  • 2хRJ45 Ethernet-порта 10/100Мбит/с
  • 1xUSB-порт 2.0
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Поддержка PoE (IEEE 802.3af) Class
  • 2 Блок питания: Вход AC 100-240V, Выход DC 5V/1.2А
  • Потребление через блок питания: 1.3 - 3.0W
  • Потребление через PoE: 1.7 - 3.8W
  • Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
10 670
руб.
Yealink SIP-T42S-S4B  для Skype for Business
Артикул: 7268
0 отзывов

Функции телефона:

  • Синхронизация статуса с программным клиентом
  • Сброс статуса, режим конфиденциальности
  • Блокировка телефона
  • Сортировка избранных контактов
  • Вызов избранного контакта за одно нажатие
  • Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
  • Поддержка главного офиса
  • Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
  • Функционал Boss/Admin Common Area Phone (CAP)
  • Поддержка календаря
  • Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
  • Выбор мелодии/загрузка/удаление
  • Голосовая почта, Message waiting indicator (MWI)
  • Регулировка громкости
  • USB-порт для: записи разговоров на flash подключения проводных гарнитур

Экран и индикаторы:

  • Графический 2.7" LCD-экран с разрешением 192x64 точек
  • Интерфейс Microsoft Skype for Business
  • Наличие виртуальной клавиатуры LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка несколько языков
  • Caller ID с именем, номером и фото
  • Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами
  • 6 кнопок с индикаторами
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • Кодеки и настройки голоса: Качество голоса Optima HD Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • Широкополосный кодек: G.722
  • Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK
  • DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
  • Записные книги: Синхронизация с программным клиентом
  • Отображение избранных контактов с фотографией
  • Поддержка локальной записной книги
  • Поддержка глобального поиска, совместимость с exchange
  • Умный набор номера
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Подключение к Microsoft Lync/Skype for Business:

  • Аутентификация по: PIN-коду/Учетным данным пользователя
  • Подключение с помощью BToE-коннектора
  • Подключение с помощью веб-интерфейса
  • Автоматическая загрузка root-сертификата
  • Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
  • Телефон может работать самостоятельно или совместно с программным клиентом
  • Беспроводное соединение с программным клиентом
  • Телефон может работать как аудиоустройство для программного клиента
  • Управление: Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • Autoprovision: RPS/локальный
  • Autoprovision QoE (Monitoring Reports)
  • Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
  • Сброс настроек, перезагрузка Логи: PCAP Trace, system log
  • Поддержка скриншотов
  • Возможность скачать телефонных лог
  • Просмотр статуса лицензии

Сетевые характеристики и безопасность:

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • LLDP-MED VLAN IPv4/IPv6
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP/PPPoE
  • DNS: Статический/DHCP HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263) QoS: 802.
  • 1p/Q tagging(VLAN), Layer 3
  • ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Аутентификация EWS
  • Управление HTTPS-сертификатами
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • Поддержка IEEE802.1X

Физические характеристики:

  • 2хRJ45 Ethernet-порта 10/100Мбит/с
  • 1xUSB-порт 2.0
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Поддержка PoE (IEEE 802.3af) Class 2
  • Блок питания: Вход AC 100-240V, Выход DC 5V/1.2А
  • Потребление через блок питания: 1.3 - 3.0W
  • Потребление через PoE: 1.7 - 3.8W
  • Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
12 230
руб.
Монтажный комплект Cisco CTS-CAM60-BRKT=
Артикул: 7807
0 отзывов
  • Назначение Комплект монтажный Cisco
  • Совместимость для камеры Precision 60 Camera Spare
  • Материал Металл
  • Цвет Черный
  • Вес брутто 4кг
15 680
руб.
Yealink SIP-T46S-S4B  для Skype for Business
Артикул: 7269
0 отзывов

Функции телефона:

  • Синхронизация статуса с программным клиентом
  • Сброс статуса, режим конфиденциальности
  • Блокировка телефона
  • Сортировка избранных контактов
  • Вызов избранного контакта за одно нажатие
  • Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
  • Поддержка главного офиса
  • Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
  • Функционал Boss/Admin Common Area Phone (CAP)
  • Поддержка календаря
  • Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
  • Выбор мелодии/загрузка/удаление
  • Голосовая почта, Message waiting indicator (MWI)
  • Регулировка громкости USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; записи разговоров на flash подключения проводных гарнитур

Экран и индикаторы:

  • Цветной 4.3" LCD-экран с разрешением 480x272 точек
  • Интерфейс Microsoft Skype for Business
  • Наличие виртуальной клавиатуры LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка несколько языков Caller ID с именем, номером и фото
  • Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами
  • 10 кнопок с индикаторами
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • Кодеки и настройки голоса: Качество голоса Optima HD
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • Широкополосный кодек: G.722
  • Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Синхронизация с программным клиентом
  • Отображение избранных контактов с фотографией
  • Поддержка локальной записной книги
  • Поддержка глобального поиска, совместимость с exchange
  • Умный набор номера
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Подключение к Microsoft Lync/Skype for Business:

  • Аутентификация по: PIN-коду/Учетным данным пользователя
  • Подключение с помощью BToE-коннектора
  • Подключение с помощью веб-интерфейса
  • Автоматическая загрузка root-сертификата
  • Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
  • Телефон может работать самостоятельно или совместно с программным клиентом
  • Беспроводное соединение с программным клиентом
  • Телефон может работать как аудиоустройство для программного клиент

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • Autoprovision: RPS/локальный
  • Autoprovision QoE (Monitoring Reports)
  • Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
  • Сброс настроек, перезагрузка
  • Логи: PCAP Trace, system log
  • Поддержка скриншотов
  • Возможность скачать телефонных лог
  • Просмотр статуса лицензии

Сетевые характеристики и безопасность:

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • LLDP-MED VLAN IPv4/IPv6
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP/PPPoE
  • DNS: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263)
  • QoS: 802.1p/Q tagging(VLAN), Layer 3
  • ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Аутентификация EWS
  • Управление HTTPS-сертификатами
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • Поддержка IEEE802.1X

Физические характеристики:

  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • 1xUSB-порт 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • 1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения
  • Поддержка PoE (IEEE 802.3af) Class 0
  • Блок питания: Вход AC 100-240V, Выход DC 5V/2А
  • Потребление через блок питания: 1.9 - 4.0W
  • Потребление через PoE: 2.7 - 5.5W
  • Размеры (Ш*Г*В*Т): 244мм*213мм*185мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
18 160
руб.
Монтажный комплект Cisco CS-KITPLUS-WMK=
Артикул: 7806
0 отзывов
  • Материал Металл, пластик
  • Цвет Металик
18 900
руб.
Yealink SIP-T48S-S4B  для Skype for Business
Артикул: 7270
0 отзывов

Функции телефона:

  • Синхронизация статуса с программным клиентом
  • Сброс статуса, режим конфиденциальности
  • Блокировка телефона
  • Сортировка избранных контактов
  • Вызов избранного контакта за одно нажатие
  • Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
  • Поддержка главного офиса
  • Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
  • Функционал Boss/Admin Common Area Phone (CAP)
  • Поддержка календаря
  • Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
  • Выбор мелодии/загрузка/удаление
  • Голосовая почта, Message waiting indicator (MWI)
  • Регулировка громкости USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40. записи разговоров на flash подключения проводных гарнитур

Экран и индикаторы:

  • Цветной сенсорный 7" LCD-экран с разрешением 800x480 точек
  • Интерфейс Microsoft Skype for Business
  • Наличие виртуальной клавиатуры LED-индикатор питания и MWI
  • Клавиши линий с красно-зелеными индикаторами
  • Поддержка несколько языков Caller ID с именем, номером и фото
  • Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.

Функциональные кнопки:

  • Клавиатура с русскими и английскими буквами 6 навигационных клавиш
  • Клавиши регулировки громкости
  • Кодеки и настройки голоса: Качество голоса Optima HD
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • Широкополосный кодек: G.722
  • Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, GSM, iLBC, SILK DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги:

  • Синхронизация с программным клиентом
  • Отображение избранных контактов с фотографией
  • Поддержка локальной записной книги
  • Поддержка глобального поиска, совместимость с exchange
  • Умный набор номера
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Подключение к Microsoft Lync/Skype for Business:

  • Аутентификация по: PIN-коду/Учетным данным пользователя
  • Подключение с помощью BToE-коннектора
  • Подключение с помощью веб-интерфейса
  • Автоматическая загрузка root-сертификата
  • Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
  • Телефон может работать самостоятельно или совместно с программным клиентом
  • Беспроводное соединение с программным клиентом
  • Телефон может работать как аудиоустройство для программного клиента

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • Autoprovision: RPS/локальный
  • Autoprovision QoE (Monitoring Reports)
  • Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
  • Сброс настроек, перезагрузка
  • Логи: PCAP Trace, system log
  • Поддержка скриншотов
  • Возможность скачать телефонных лог
  • Просмотр статуса лицензии

Сетевые характеристики и безопасность:

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • LLDP-MED VLAN IPv4/IPv6
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP/PPPoE
  • DNS: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263) QoS: 802.
  • 1p/Q tagging(VLAN), Layer 3 ToS
  • DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Аутентификация EWS
  • Управление HTTPS-сертификатами
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • Поддержка IEEE802.1X

Физические характеристики:

  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • 1xUSB-порт
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • 1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения
  • Поддержка PoE (IEEE 802.3af) Class 0
  • Блок питания: Вход AC 100-240V, Выход DC 5V/2А
  • Потребление через блок питания: 2.2 - 4.9W
  • Потребление через PoE: 3.2 - 7.5W
  • Размеры (Ш*Г*В*Т): 266мм*226мм*185мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50?C
24 830
руб.
Монтажный комплект Cisco CTS-SX20-QS-WMK=
Артикул: 7812
0 отзывов
  • Совместимость SX20
  • Материал Металл, пластик
  • Дополнительные характеристики
  • Цвет Черный
  • Вес брутто 800г
26 800
руб.
Динамический микрофон Cisco CTS-MIC-TABL60=
Артикул: 7811
0 отзывов
  • Тип микрофона Динамический
  • Вид микрофона Настольный микрофон
  • Диаграмма направленности Всенаправленный
  • Диапазон воспроизводимых частот От 80Гц до 15кГц
  • Отношение сигнал/шум 69 дБ
  • Совместимость Cisco TelePresence SX80, Cisco TelePresence MX700, Cisco TelePresence MX800
36 270
руб.
Дополнительный микрофон Cisco CTS-MIC-TABL20=
Артикул: 7810
0 отзывов
  • Серия Cisco TelePresence
  • Длина кабеля 7,5 м
37 610
руб.
Видеотелефон Cisco IP Phone CP-8865-K9=
Артикул: 3258
0 отзывов
  • Цвет черный
  • Количество линий 5 линий
  • Тип питания PoE/DC 48В
  • Протоколы VoIP SIP
  • Дисплей Цветной LCD 800x480 (24 бит)
  • Порт гарнитуры Разъем RJ-9
  • Поддерживаемые аудиокодеки G.711/G.722/G.729
  • Протоколы безопасности VoIP SRTP/TLS/AES
  • Поддерживаемые видеокодеки H.264, AVC
  • Блок питания в комплекте Нет
  • Громкоговоритель Да
  • Интерфейс Ethernet 2 x GE RJ-45
52 860
руб.
Yealink CP960+2 CPW90 S4B  для Skype for Business
Артикул: 7271
0 отзывов

Функции телефона:

  • Синхронизация статуса с программным клиентом
  • Сброс статуса, режим конфиденциальности
  • Блокировка телефона
  • Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
  • Поддержка главного офиса
  • Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
  • Функционал Boss/Admin Common Area Phone (CAP)
  • Поддержка календаря
  • Поддержка группового захвата вызова
  • Paging, Music on hold, правила набора номера
  • E911, Response group, Private line
  • Bluetooth

Экран:

  • Сенсорный 5" LCD-экран с разрешением 720x1280 точек
  • Интерфейс Microsoft Skype for Business
  • Наличие виртуальной клавиатуры
  • Поддержка нескольких языков
  • Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
  • Функциональные кнопки: Кнопки регулировки громкости
  • 1 функциональная кнопка

Кодеки и настройки голоса:

  • Звук формата Optima HD
  • Технология шумоподавления Yealink
  • Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
  • 3 встроенных микрофона
  • Кодеки: G.722, G.711(A/u), G.726, G.723, G.729, iLBC, Opus, SILK
  • DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записная книга:

  • Синхронизация с программным клиентом
  • Отображение контактов SFB и их статуса
  • Поддержка локальной записной книги
  • Поддержка глобального поиска, совместимость с exchange
  • Умный набор номера
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Подключение к Microsoft Lync/Skype for Business:

  • Аутентификация по: PIN-коду/Учетным данным пользователя
  • Подключение с помощью BToE-коннектора
  • Подключение с помощью веб-интерфейса
  • Подключение с помощью интерфейса телефонного аппарата

Функции BToE-коннектора:

  • Набор номера и приём вызова одним нажатием
  • Телефон может работать самостоятельно или совместно с программным клиентом
  • Беспроводное соединение с программным клиентом
  • Телефон может работать как устройство захвата и вывода звука для программного клиента

Управление:

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • Autoprovision: RPS/локальный Autoprovision QoE (Monitoring Reports) & Телеметрия
  • Простая идентификация (Active Directory) Medai Bypass
  • Сброс настроек, перезагрузка Логи: PCAP Trace, system log
  • Поддержка скриншотов
  • Возможность скачать телефонный лог
  • Просмотр статуса лицензии

Сетевые характеристики и безопасность:

  • SIP v1 (RFC2543), SIP v2 (RFC3261) LLDP-MED VLAN IPv4/IPv6
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетью: Статический/DHCP/PPPoE
  • DNS: Статический/DHCP HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS Аутентификация EWS
  • Управление HTTPS-сертификатами
  • Поддержка IEEE802.1X 

Физические характеристики:

  • 1хRJ45 Ethernet-порт 10/100 Мбит/с
  • 2xRJ9 порта для микрофонов 2xUSB 2.0 порт
  • 1xMicro-USB порт 1x3,5мм порт
  • Встроенный Wi-Fi (2.4/5ГГц, 802.11b/g/n/ac)
  • Встроенный Bluetooth 4.0
  • Поддержка PoE (IEEE 802.3af) Class 4
  • Разъем для замка
  • Потребление через PoE: 5.25 - 12.3W
  • Размеры (Ш*Г*В*Т): 338мм*338мм*74мм
  • Рабочая влажность: 10~90%
  • Рабочая температура: -10~40?C
81 470
руб.
Направленный микрофон Cisco CTS-MIC-CLNG-G2=
Артикул: 7809
0 отзывов
  • Категория Cisco TTG Cisco Telepresence CBP, NFR_HW, Cisco TelePresence System Integrator Series Accessories
  • Сервисная категория N/A, D
  • Совместимость Cisco TelePresence SX10, SX20, SX80, MX200, MX300, MX700, MX800 серий
  • Тип разъема RJ-45
  • Частотный диапазон 80-20000
  • Глубина 75мм
  • Масса нетто 1.85кг
  • Ширина 55мм
  • Высота 27мм
  • Длина кабеля 0.3м
84 920
руб.
Сенсорный пульт управления Cisco CTS-CTRL-DV10
Артикул: 7808
0 отзывов
  • Серия Cisco TelePresence
  • Дисплей Цветной LCD 10,1" 1280x800
85 490
руб.
Система телеприсутствия Cisco CP-DX70-W-NR-K9=
Артикул: 7803
0 отзывов
  • Модель ВКС DX-70
  • Назначение ВКС Персональные системы телеприсутствия
  • Дисплей в комплекте 1 шт, 14 дюймов
  • Разрешение видео при приеме до 1080p/30 кадр/с
  • Разрешение видео при передаче до 1080p/30 кадр/с
  • Микрофоны в комплекте 1, встроен в терминал
  • Протоколы H.323, SIP (до 3 Мбит/с)
185 190
руб.
Система телеприсутствия Cisco CP-DX70-W-K9=
Артикул: 7802
0 отзывов
  • Видео входы 1 x HDMI 1.3/ 1 x VGA
  • Разрешение видео 1920x1080
  • Потребляемая мощность номинальная/максимальная 42 Ватт
  • Тип питания Внешний адаптер AC 220В - DC 12В
  • Аудио входы 1 x 3.5mm
  • Протоколы VoIP SIP
  • Дисплей Цветной 14" 1920 x1080, (16:9)
  • Полоса видеопотока, максимум 4 Мбит/с
  • Поддерживаемые аудиокодеки G.722, iSAC
  • Видео выходы 1 x HDMI
  • Тип микрофона в комплекте встроенный микрофон
  • Тип установки Настольное
  • Поддерживаемые видеокодеки H.264, AVC
  • Блок питания в комплекте Да
  • Порты USB 5 x USB 2.0
185 220
руб.
Система видеоконференций Cisco CTS-SX10N-AU
Артикул: 3203
0 отзывов
  • Тип: видеотерминал серии Cisco TelePresence
  • Видеокамера: Full HD (1920 x 1080 точек, 30 кадров/сек), 5-и кратный zoom
  • ПДУ: в комплекте
  • Разрешение видео: 1920x1080
  • Видеокодеки: H.263/H.263+/H.264
  • Аудиокодеки: G.711a, G.711mu, G.722, G.722.1, G.729ab, G.722
  • Видеопоток: до 3 Мбит/с
  • Видео входы: VGA
  • Аудио входы: 1 x HDMI, 4-pin mini-jack
  • Видео выходы: 1 x HDMI
  • Микрофон: встроенный
  • Тип монтажа: настенное/настольное/на подставке
  • Порты Ethernet: 1 x FE
  • Порты USB: 2 x USB
Рекомендуем
Распродажа
Хит
Скидка 40%
378 980
руб.
227 390
руб.
выгода
151 590 руб.
или
40%
Система видеоконференций Cisco CTS-SX10N-K9
Артикул: 3204
0 отзывов
  • Разрешение видео 1920x1080
  • Поддерживаемые видеокодеки H.263/H.263+/H.264
  • Поддерживаемые аудиокодеки G.711a, G.711mu, G.722, G.722.1, G.729ab, G.722
  • Блок питания в комплекте Да
  • Потребляемая мощность номинальная/максимальная 12 Ватт
  • Порты USB 2 x USB
  • Видео входы VGA
  • Видео выходы 1 x HDMI
  • Аудио входы 1 x HDMI
  • Аудио входы микрофонов 4- контактный mini-jack
  • Тип микрофона в комплекте встроенный микрофон
  • Полоса видеопотока, максимум 3 Мбит/с
  • LAN порты Ethernet 1 x FE
  • Протоколы VoIP SIP
  • Тип установки Настенное/настольное/на подставке
  • Тип питания PoE/ AC 100-240
Рекомендуем
Распродажа
Скидка 40%
378 980
руб.
227 390
руб.
выгода
151 590 руб.
или
40%
Система видеоконференций Cisco CTS-SX20-PHD4X-K9
Артикул: 3206
0 отзывов
  • Семейство TelePresence
  • Серия Cisco TelePresence SX
  • Потребляемая мощность (в обычном режиме) (Вт) 40
  • Оптическое увеличение (x) 4
  • Количество HDMI портов 2
  • Поддерживаемые сетевые протоколы TCP/IP
  • Пульт дистанционного управления Да
  • Кодеки голоса G.711
537 330
руб.
Система видеоконференций Cisco CTS-SX20-PHD12X-K9
Артикул: 3205
0 отзывов
  • Семейство TelePresence
  • Серия Cisco TelePresence SX
  • Потребляемая мощность (в обычном режиме) (Вт) 40
  • Оптическое увеличение (x) 12
  • Количество HDMI портов 2
  • Поддерживаемые сетевые протоколы TCP/IP
  • Пульт дистанционного управления Да
  • Кодеки голоса G.711
  • Форматное соотношение 16:9 
  • Диапазон относительной влажности при хранении (%) 10 — 90
  • Камера Да
  • Частота входящего переменного тока (Гц) 50/60
  • Поддерживаемый видеоформат H.264
  • Количество портов Ethernet LAN ( RJ-45) 1
  • Количество портов USB 2.0 2
  • Микрофон входит в комплектацию Да
  • Подключение Ethernet Да
  • Поддерживаемые видеоформаты 1080p
  • Протоколы управления SNMP
  • Диапазон рабочей относительной влажности (%) 10 — 90
  • Диапазон рабочих температур (°C) 0 — 35
  • Входящее напряжение сети (В) 100-240
  • Вход линии Да
  • Диапазон температуры хранения (°C) -20 — 60 Wi-Fi Нет
  • Поддерживаемые разрешения 1920 x 1080 (HD 1080)
  • Категория Cisco China Collaboration Breakaway Plus Three - CBP, TTG Cisco Telepresence CBP, NFR_HW, Cisco TelePresence SX Series Endpoints, TMP Collaboration - Telepresence Endpoints Серия Cisco TelePresence System Endpoints, NFR_TP_HW, TTG Cisco Telepresence, China Collaboration Breakaway Plus Three
  • Сервисная категория N/A, C
  • Поддерживаемые разрешения 720 x 480, 720 x 576, 1280 x 960, 1366 x 768, 1400 x 900, 1440 x 1050, 1024 x 768 (XGA), 1152 x 864 (XGA+), 1280 x 1024 (SXGA), 1280 x 720 (HD 720), 1280 x 768 (WXGA), 1280 x 800 (WXGA), 1360 x 768 (WXGA), 1680 x 1050 (WSXGA+), 1920 x 1080 (HD 1080), 640 x 480 (VGA), 800 x 600 (SVGA)
  • Наличие камеры Да
  • Количество LAN портов 1
  • Сжатие видео H.264
  • Динамик (аудиосистема) Да
  • Количество портов HDMI 1
  • Количество портов USB 2.0 2
  • Ширина (мм) 300
  • Высота (мм) 34
  • Глубина (мм) 180
  • Масса брутто 4 кг
  • Цвета, использованные в оформлении Серебристый
645 890
руб.
Система видеоконференций Cisco CTS-SX20N-P40-K9
Артикул: 3208
0 отзывов
  • Система видеоконференций Cisco CTS-SX20N-P40-K9
  • Разрешение видео 1920x1080
  • Поддерживаемые видеокодеки H.263/H.263+/H.264
  • Поддерживаемые аудиокодеки G.711, G.722, G.722.1, 64 kbps AAC-LD
  • Порты USB 2 x USB
  • Видео входы 1 x HDMI и 1 x DVI-I
  • Видео выходы 2 x HDMI 1.8
  • Аудио входы 2 x 3.5 mm 4pin/ 1 x 3.5 mm/ 1 x HDMI
  • Аудио входы микрофонов 1 x 3.5 mm
  • Тип микрофона в комплекте настольный микрофон
  • Полоса видеопотока, максимум 6 Мбит/с
  • LAN порты Ethernet 1 x GE
  • Протоколы VoIP SIP/H.323
  • Тип питания AC 100-240В
Рекомендуем
Распродажа
Скидка 40%
1 082 810
руб.
649 690
руб.
выгода
433 120 руб.
или
40%
Система видео конференц-связи Cisco CS-KIT-K7
Артикул: 7805
0 отзывов
  • Сжатие видео H.264, H.265
  • Сжатие аудио BFCP, H.239
  • Камера Есть, встроена в медиабар
  • Разрешение видео 5184 x 2916
  • Эффективное число пикселей 15.1 Мп
  • Оптический зум 3х
  • Диафрагма F2.0
  • Угол обзора по горизонтали 83°
  • Угол обзора по вертикали 51.5°
  • Поддержка SIP Есть
678 180
руб.
Система видеоконференций Cisco CTS-SX20N-12X-K9
Артикул: 3207
0 отзывов
  • LAN порты Ethernet: 1 x GE
  • Разрешение видео: 1920x1080
  • Видео выходы: 2 x HDMI 1.8
  • Полоса видеопотока, максимум: 6 Мбит/с
  • Поддерживаемые видеокодеки: H.263/H.263+/H.264
  • Аудио входы: 2 x 3.5 mm 4pin/ 1 x 3.5 mm/ 1 x HDMI
  • Протоколы VoIP: SIP/H.323
  • Поддерживаемые аудиокодеки: G.711, G.722, G.722.1, 64 kbps AAC-LD
  • Аудио входы микрофонов: 1 x 3.5 mm
  • Тип микрофона: настольный
  • Порты USB: 2 x USB
  • Программное обеспечение: Cisco TelePresence Software Version 8.0
727 300
руб.