Телефоны и ATC Yealink
- Производитель Cisco
- Блок питания в комплекте Нет
- Протоколы безопасности VoIP SRTP/TLS
- Громкоговоритель Да
- Порт гарнитуры Разъем RJ-9
- Регурлировка наклона Не регулируется
- Цвет черный
- Протоколы VoIP SIP
- Дисплей Оттенки серого LCD 800 x 480
- Количество линий 5 линий
- SOFT клавиши 4 клавиши
- Тип питания PoE/DC 48В
Кодеки:
- Голосовые кодеки G.711a/u (64 Кбит/с), iSAC, G.722, iLBC, G.729a
Технические характеристики:
- Тип подключения проводной
- Количество линий 5
- Сигнальные медиа и сетевые протоколы TFTP, TLS, RTP/RTCP, DNS, SDP RFC 2327, PPDP, HTTP/HTTPS, SRTP, GARP, DHCP, LLDP Безопасность CAPF, SSH, LSC, MIC
Телефонные функции:
- Основные функции индикация ожидающего вызова, индикация ожидания сообщения, перевод звонка (сопровождаемый, несопровождаемый), трехсторонняя конференция, быстрый набор, переадресация вызова (занято, нет ответа, безусловная), автоответ, повторный набор, ожидание вызова, регулировка громкости вызова, обратный звонок
- Наличие громкой связи база
Разъемы и интерфейсы:
- Интерфейсы Fast Ethernet, Wi-Fi, Fast Ethernet (10/100/1000 Мбит/с)
- Поддержка PoE есть
- Разъемы RJ-9, USB, RJ45
- Количество портов RJ-45 2 шт
Характеристики трубки:
- Особенности голосовая почта
- Отключение звука (Mute) есть, есть
Характеристики базы:
- Дисплей есть
- Диагональ дисплея 5"
- Разрешение дисплея 800 x 480
- Цветность цветной
Физические характеристики:
- Габариты базы (ДхШхВ) 229 х 257 х 40 мм
- Вес 1.73 кг
- Цвет черный
- Производитель Cisco
- Блок питания в комплекте Нет
- Протоколы безопасности VoIP TLS
- Громкоговоритель Да
- Порт гарнитуры Разъем RJ-9
- Регурлировка наклона Не регулируется
- Цвет черный
- Протоколы VoIP SIP
- Дисплей Цветной сенсорный LCD 7" 800x480
- Количество линий 5 линий
- SOFT клавиши 4 клавиши
- Тип питания PoE
- Цвет черный
- Количество линий 5 линий
- Тип питания PoE
- Протоколы VoIP SIP
- Дисплей Цветной сенсорный LCD 800x480 (7 дюйм)
- Порт гарнитуры
- Разъем 3,5 mm
- Протоколы безопасности VoIP AES
- Блок питания в комплекте Нет
- Регурлировка наклона Не регулируется
- Громкоговоритель Да
- SOFT клавиши 4 клавиши
- Интерфейс Ethernet 2 x GE RJ-45
- Производитель Cisco
- Блок питания в комплекте Нет
- Регурлировка наклона 2 позиции регулировки
Технические характеристики:
- Разрешение дисплея LCD дисплей 3.5'' с подсветкой и регулировкой яркости.
- Монохромный LCD 396x162
Передача голоса:
- Протокол: SIP Кодеки: G.711a/?, G.722, G.729ab, iLBC
- Порт гарнитуры Разъем RJ-9
- Протоколы безопасности VoIP SRTP
Физические характеристики:
- Вес, кг 0.87
- Размеры (ширина х глубина х высота), см 207x206x28 мм (с подставкой)
- Цвет черный
- Количество линий 5 линий
- Тип питания PoE/DC 48В
- Протоколы VoIP SIP
- Дисплей Цветной LCD 800x480 (24 бит)
- Порт гарнитуры Разъем RJ-9
- Поддерживаемые аудиокодеки G.711/G.722/G.729
- Протоколы безопасности VoIP SRTP/TLS/AES
- Поддерживаемые видеокодеки H.264, AVC
- Блок питания в комплекте Нет
- Громкоговоритель Да
- Интерфейс Ethernet 2 x GE RJ-45
- Серия Cisco IP Phone 8800
- Цвет черный
- Дисплей Цветной LCD 800×480 (24 бит)
- Порт гарнитуры Разъем RJ-9
- Протоколы VoIP SIP
- Тип питания PoE/DC 48В
- Поддерживаемые аудиокодеки G.711/G.722/G.729
- Протоколы безопасности VoIP SRTP/TLS/AES
- Поддерживаемые видеокодеки H.264, AVC
- Громкоговоритель Да
- Интерфейс Ethernet 2 x GE RJ-45
- Производитель Cisco
- Блок питания в комплекте Нет
- Протоколы безопасности VoIP SRTP/TLS/AES
- Громкоговоритель Да
- Порт гарнитуры Разъем RJ-9
- Регурлировка наклона Не регулируется
- Цвет черный
- Протоколы VoIP SIP
- Дисплей Монохромный LCD 3.2" 384x106
- Количество линий 1 линия SOFT клавиши 4 клавиши
- Тип питания PoE/DC 48В
Кодеки:
- Голосовые кодеки G.722, G.711, G.729a
- Видео-кодеки AVC, H.264
Технические характеристики:
- Тип подключения проводной
- Количество линий 5
- Сигнальные медиа и сетевые протоколы SRTP, TLS
- Безопасность AES
Телефонные функции:
- Наличие громкой связи база
Разъемы и интерфейсы:
- Интерфейсы Fast Ethernet, Bluetooth
- Поддержка PoE есть
- Разъемы RJ-9, RJ45
- Количество портов RJ-45 2 шт
Характеристики трубки:
- Количество программируемых кнопок 10
Характеристики базы:
- Дисплей есть
- Диагональ дисплея 5"
- Разрешение дисплея 800 x 480
- Цветность цветной
- Цвет черный
- Производитель Cisco
- Тип товара Клавиатурный модуль расширения (KEM)
Характеристика дисплея:
- Диагональ 4,3 дюйма
- Цветность 16-бит
- Разрешение 480 x 272 пикселя.
Характеристика модуля:
- Кнопки 18 подсвечиваемых разными цветами кнопок.
Совместимость с Unified IP телефонами:
- Cisco IP телефон 9971 может поддерживать до 3 модулей
- Cisco IP телефон 9951 может поддерживать до 2 модулей
- Cisco IP телефон 8961 может поддерживать 1 модуль
Физическая характеристика:
- Питание 48 В постоянного тока.
- Габариты 234 x 128 x 41 мм
- Вес 498 гр
- Цвет Белый
- Допустимая влажность От 10 до 95%
- Диапазон температур От -10 до 60°C
- Производитель Cisco
- Тип товара Клавиатурный модуль расширения (KEM)
Характеристика дисплея:
- Диагональ 4,3 дюйма
- Цветность 16-бит
- Разрешение 480 x 272 пикселя.
Характеристика модуля:
- Кнопки 18 подсвечиваемых разными цветами кнопок.
Совместимость с Unified IP телефонами:
- Cisco IP телефон 9971 может поддерживать до 3 модулей
- Cisco IP телефон 9951 может поддерживать до 2 модулей
- Cisco IP телефон 8961 может поддерживать 1 модуль
Физическая характеристика:
- Питание 48 В постоянного тока.
- Габариты 234 x 128 x 41 мм
- Вес 498 гр
- Цвет Белый
- Допустимая влажность От 10 до 95%
- Диапазон температур От -10 до 60°C
- Категория Cisco China Collaboration Breakaway Plus Four - CBP, Cisco Unified IP Phone & Power
- Диапазон рабочих температур (°C) 0 — 40
- Диапазон рабочей относительной влажности (%) 10 — 95
- Диапазон температур (эксплуатация) 0-40
- Сертификация FCC Class B certified
- Серия Cisco IP Telephony Solutions, China Collaboration Breakaway Plus Four
- Сертификация FCC Class B certified
- Сервисная категория D
- Диапазон относительной влажности (эксплуатация) 10-95
- Количество разъемов Ethernet 2
- Порты ввода/вывода 2x RJ-45 (10Base-T/100Base-TX/1000Base-T)
- Масса 300 г
- Ширина 118 мм
- Глубина 138 мм
- Высота 41 мм
- Цвет товара Черный
- Источник питания Cisco PWR-CUBE-4 для питания IP-телефонов Cisco серии 8961 и 9900.
- Входное напряжение от 100 - 240В,
- Выход постоянное напряжение в 48 В.
- Применяется блок питания в случаях невозможности питания IP-телефонов от других сетевых устройств через Ethernet кабель с поддержкой PoE
Функции телефона:
- 1 SIP-аккаунт
- Удержание, отключение микрофона, DND ("не беспокоить")
- Запись разговора
- Горячая линия
- 5-сторонняя конференция
- Повторный набор номера, режим ожидания, экстренные вызовы
- Переадресация вызова, трансфер вызова, правила набора
- Выбор мелодии/загрузка/удаление
- Горячая линия, экстренные вызовы
- Ручная/автоматическая установка времени
- Регулировка громкости
- Сопряжение через Bluetooth
Экран:
- Графический LCD-экран 3.1" с разрешением 248x120 с подсветкой Caller
- ID с именем и номером
- Изменение логотипа на экране
Функциональные кнопки:
- 12 кнопок на клавиатуре
- 13 функциональных кнопок
- Кодеки и настройки голоса
- Звук формата Optimal HD
- Технология шумоподавления Yealink Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов 3 встроенных микрофона Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML и LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС Интерком, Multicast paging
- Анонимный вызов, отклонение анонимных вызовов
- Голосовая почта, выбор мелодий, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR-069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка резервирования SIP-сервера
- Поддержка STUN-сервера
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
- DSCP OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка IEEE 802.1X
- Поддержка IPv6
Физические характеристики:
- 1хRJ45 Ethernet-порт 10/100 Мбит/с
- 1xUSB 2.0-порт
- Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n)
- Встроенный Bluetooth 4.0
- Поддержка PoE (IEEE 802.3af) Class 3
- 1xUSB-порт 2.0
- Разъем для замка
- Блок питания: Вход AC 100-240В, Выход DC 12В/1А
- Потребление через блок питания: 3 - 3.8 Вт
- Потребление через PoE: 3.9 - 7.6 Вт
- Размеры (Ш*Г*В): 307.8мм*298.5мм*66.9мм
- Рабочая влажность: 10~90%
- Рабочая температура: -10~40?C
- Характеристики адаптера Plug and play
- Не требуется дополнительного питания (питается от USB)
- Запись разговора на носитель USB
- Каскадно-последовательное подключение до 2-х CPN10
Физические характеристики адаптера:
- 1 x порт USB 2.0
- 1 x порт RJ11
- Размер (Д*Ш*В): 73*48*15 мм
Функции телефона:
- 1 SIP-аккаунт
- Удержание, отключение микрофона, DND ("не беспокоить")
- Запись разговора
- Горячая линия 5-сторонняя конференция
- Повторный набор номера, режим ожидания, экстренные вызовы
- Переадресация вызова, трансфер вызова, правила набора
- Выбор мелодии/загрузка/удаление
- Горячая линия, экстренные вызовы
- Ручная/автоматическая установка времени
- Регулировка громкости
- Сопряжение через Bluetooth
Экран:
- Графический LCD-экран 3.1" с разрешением 248x120 с подсветкой Caller
- ID с именем и номером
- Изменение логотипа на экране
Функциональные кнопки:
- 12 кнопок на клавиатуре
- 13 функциональных кнопок
- Кодеки и настройки голоса
- Звук формата Optimal HD
- Технология шумоподавления Yealink
- Рабочая дистанция захвата голоса
- 6 метров с зоной покрытия 360 градусов
- 3 встроенных микрофона
- Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU
- DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
- Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML и LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС Интерком, Multicast paging
- Анонимный вызов, отклонение анонимных вызовов
- Голосовая почта, выбор мелодий, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR-069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка резервирования SIP-сервера
- Поддержка STUN-сервера
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
- DSCP OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка IEEE 802.1X
- Поддержка IPv6
- Физические характеристики:
- 1хRJ45 Ethernet-порт
- 10/100 Мбит/с
- 1xUSB 2.0-порт
- Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n)
- Встроенный Bluetooth 4.0
- Поддержка PoE (IEEE 802.3af) Class 3
- 1xUSB-порт 2.0
- Разъем для замка
- Блок питания: Вход AC 100-240В, Выход DC 12В/1А
- Потребление через блок питания: 3 - 3.8 Вт
- Потребление через PoE: 3.9 - 7.6 Вт
- Размеры (Ш*Г*В): 307.8мм*298.5мм*66.9мм
- Рабочая влажность: 10~90%
- Рабочая температура: -10~40?C
- Характеристики адаптера Plug and play
- Не требуется дополнительного питания (питается от USB)
- Запись разговора на носитель USB
- Каскадно-последовательное подключение до 2-х CPN10
Физические характеристики адаптера:
- 1 x порт USB 2.0
- 1 x порт RJ11
- Размер (Д*Ш*В): 73*48*15 мм
Кодеки и настройки голоса:
- HD голос: HD трубка, HD микрофон громкой связи.
- Широкополосный кодек: G.722.
- Кодеки: G.711(A/u), G.729AB, G.726, G.723, ILBC, Opus. DTMF: In-band, Out-of-band (RFC2833) и SIP INFO.
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха).
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).
- Видео: 1080p30fps
- Full-HD
- Видеовызов.
- Кодеки: H.264 High Profile, H.264, H.263.
- Камера 2 МП со шторкой.
- Поле обзора по горизонтали: 63.5°
- Поле обзора по вертикали: 37°
- Кнопка быстрого включения изображения с камеры
Экран и индикаторы:
- IPS цветной сенсорный 8” LCD-экран с разрешением 1280х800.
- Multi-touch на 10 точек.
- Заставка и обои.
- LED-индикатор входящего вызова и MWI.
- Интуитивно понятный интерфейс с иконками и софт-кнопками.
- Поддержка нескольких языков.
- Caller ID с именем, номером и фото.
Функции телефона:
- 16 SIP-аккаунтов с независимой настройкой.
- Удержание, отключение микрофона, DND (не беспокоить).
- Быстрый набор, горячая линия.
- Переадресация, режим ожидания, трансфер.
- Групповое прослушивание, экстренный вызов.
- Повторный набор, возврат вызова, автоответ.
- Выбор мелодии/загрузка/удаление.
- Настройка времени: автоматически и вручную.
- Правила набора, XML-браузер, Action URL/URI. RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035).
- 3-х сторонняя видеоконференция.
- 5-ти сторонняя конференция (3 видео + 2 аудио).
- HDMI-порт для подключения внешнего монитора.
- USB 2.0 для подключения USB-носителя и медиа.
- Экранная клавиатура.
- Интеграция с IP-PBX: BLF (мониторинг состояния абонента), BLA (Bridged Line Appearance).
- Анонимный вызов, отклонение анонимных вызовов. Hot-desking. MWI (Message Waiting Indicator).
- Голосовая почта, парковка вызова, захват вызова. Интерком, paging, музыка в режиме ожидания (Music on hold).
- Напоминание о вызове, запись разговора.
Записные книги:
- Локальная записная книга до 1000 контактов.
- Черный список.
- Удаленная записная книга XML и LDAP.
- Интеллектуальный поиск.
- Поиск по записным книгам, импорт/экспорт локальной записной книги.
- История вызовов: набранные/принятые/пропущенные/переадресованные.
Функциональные кнопки:
- 29 экранных клавиш со световой индикацией с возможностью программирования.
- Отображение статуса абонента (BLF).
- 8 функциональных кнопок: голосовая почта, гарнитура, отключение микрофона, удержание, трансфер, кнопка видео, повторный набор, громкая связь.
- Клавиши регулировки громкости.
- Кнопка со светодиодом: отключение микрофона, гарнитура, громкая связь.
Физические характеристики:
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с.
- Встроенный Wi-Fi (2.4ГГц & 5ГГц, 802.11a/b/g/n).
- Встроенный Bluetooth 4.0 + EDR.
- 1xUSB-порт 2.0.
- 1хRJ9 (4P4C) для подключения трубки.
- 1хRJ9 (4P4C) для подключения гарнитуры.
- 1xHDMI-порт (выход).
- 1xcлот для замка Kensington.
- Регулируемый угол наклона экрана.
- Регулируемый угол наклона камеры.
- Блок питания: Вход AC 100-240В, Выход DC 12В/2А.
- Потребление через блок питания: 7.8 - 12Вт.
- Размеры (Ш*Г*В*Т): 273мм*226мм*285мм*42мм.
- Рабочая влажность: 10~95%.
- Рабочая температура: -10~50°C.
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision.
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision. Zero-sp-touch, TR-069.
- Блокировка клавиатуры.
- Сброс к настройкам по умолчанию, перезагрузка.
- Логи: PCAP Trace, system log.
Сетевые характеристики и безопасность:
- IPv4/IPv6. SIP v1 (RFC2543), v2 (RFC3261).
- Поддержка резервирования SIP-сервера.
- Поддержка STUN-сервера.
- Способы вызова: Proxy и peer-to-peer (по IP-адресу).
- Режимы работы с сетью: Статический/DHCP/PPPoE. HTTP/HTTPS-сервер.
- Синхронизация времени и даты через SNTP.
- UDP/TCP/DNS-SRV(RFC3263).
- QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
- DSCP. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
- Поддержка TLS.
- Управление HTTPS-сертификатами.
- AES шифрование конфигурационных файлов.
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess).
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
- Поддержка IEEE802.1X.
Функции телефона:
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI
- Встроенные скриншоты RTCP-XR, VQ-RTCPXR
- USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40;
- подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
- записи разговоров на flash
Экран и индикаторы:
- Цветной 4.3" LCD-экран с разрешением 480х272
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Обои
- Поддержка нескольких языков Caller ID с именем и номером
- Энергосбережение
- Скринсейвер
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 8 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта, конференция, вкл/откл микрофона
- Кодеки и настройки голоса
- Широкополосные кодеки: G.722
- Кодеки: G.711 (A/u), G.729AB, G.723, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики :
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с POE (IEEE 802.3af), class 0
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xUSB-порт 1xRJ12 EXT-порт, поддержка до 6 модулей расширения
- Блок питания: Вход 100-240V AC, Выход 5V, 2А
- Потребление через блок питания: 1.6 – 3.9W
- Потребление через POE: 2.1 - 5.7W
- Размеры (Ш*Г*В*Т): 244мм*213мм*185мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 6 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI
- Встроенные скриншоты RTCP-XR, VQ-RTCPXR
- USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40;
- подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
- записи разговоров на flash
Экран и индикаторы:
- Графический 3.66" LCD-экран с разрешением 240х120
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 8 кнопок линий с индикаторами и возможностью программирования (до 21-ого значения на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 8 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта, конференция, вкл/откл микрофона
- Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus (16kHz)
- Кодеки: G.711 (A/u), G.729AB, G.729, G.723.1, G.726, iLBC, Opus (8kHz)
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 3
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xUSB-порт
- 1xRJ12 EHS-порт
- 1xRJ12 EXT-порт, поддержка до 6 модулей расширения
- Блок питания: Вход 100-240V AC, Выход 5V, 1.2А
- Потребление через блок питания: 1.4 – 3.0W
- Потребление через POE: 1.7 - 7.0W
- Размеры (Ш*Г*В*Т): 265мм*210мм*170.5мм*53.5мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 2 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI
- Встроенные скриншоты RTCP-XR, VQ-RTCPXR
Экран и индикаторы:
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 2 кнопки линий с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
- Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта
- 10/100Мбит/с
- POE (IEEE 802.3af), class 2
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 0.8 – 1.4W
- Потребление через POE: 1.3 - 1.8W
- Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 2 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI
- Встроенные скриншоты RTCP-XR, VQ-RTCPXR
Экран и индикаторы:
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 2 кнопки линий с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
- Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.
- 1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- POE (IEEE 802.3af), class 2
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 0.8 – 1.4W
- Потребление через POE: 1.3 - 1.8W
- Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 3 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI
- Встроенные скриншоты RTCP-XR, VQ-RTCPXR
Экран и индикаторы:
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 3 кнопки линий с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 5 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта
- Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.
- 1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 2
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 0.7 – 1.5W
- Потребление через POE: 1.0 - 2.2W
- Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 3 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
Экран и индикаторы:
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 3 кнопки линий с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
- Кодеки и настройки голоса HD voice
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 2
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EHS-порт
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 0.9 – 1.3W
- Потребление через POE: 1.1 - 1.6W
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 3 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
Экран и индикаторы:
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 3 кнопки линий с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
- Кодеки и настройки голоса HD voice
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.
- 1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта
- 10/100Мбит/с POE (IEEE 802.3af), class 2
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EHS-порт
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 1.0 – 1.3W
- Потребление через POE: 1.4 - 3.2W
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 6 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
- USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40. записи разговоров на flash
Экран и индикаторы:
- Графический 2.7" LCD-экран с разрешением 192х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller
- ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 6 кнопок линий с индикаторами и возможностью программирования (до 15 значений на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
- Кодеки и настройки голоса HD voice, HAC
- Широкополосные кодеки: G.722, Opus (16kHz)
- Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz) DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- POE (IEEE 802.3af), class 2
- 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EHS-порт
- Блок питания: Вход 100-240V AC, Выход 5V, 1.2А
- Потребление через блок питания: 1.3 – 3.0W
- Потребление через POE: 1.7 - 3.8W
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 12 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
- USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40. записи разговоров на flas
Экран и индикаторы:
- Графический 2.7" LCD-экран с разрешением 192х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков Caller
- ID с именем и номером
- Энергосбережение
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 6 кнопок линий с индикаторами и возможностью программирования (до 15 значений на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
- Кодеки и настройки голоса HD voice, HAC
- Широкополосные кодеки: G.722, Opus (16kHz)
- Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz) DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 2
- 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EHS-порт
- Блок питания: Вход 100-240V AC, Выход 5V, 1.2А
- Потребление через блок питания: 1.7 – 3.2W
- Потребление через POE: 2.5 - 4.7W
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
- USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40. записи разговоров на flash
Экран и индикаторы:
- Цветной 4.3" LCD-экран с разрешением 480х272
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой Обои
- Поддержка нескольких языков Caller
- ID с именем и номером
- Энергосбережение
- Скринсейвер
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
- Кодеки и настройки голоса HD voice, HAC
- Широкополосные кодеки: G.722, Opus (16kHz)
- Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz) DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с POE (IEEE 802.3af), class 3
- 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения
- Блок питания: Вход 100-240V AC, Выход 5V, 2А
- Потребление через блок питания: 1.9 – 4.0W
- Потребление через POE: 2.7 - 5.5W
- Размеры (Ш*Г*В*Т): 244мм*213мм*185мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- Синхронизация статуса с программным клиентом
- Сброс статуса, режим конфиденциальности
- Блокировка телефона
- Сортировка избранных контактов
- Вызов избранного контакта за одно нажатие
- Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
- Поддержка главного офиса
- Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
- Функционал Boss/Admin Common Area Phone (CAP)
- Поддержка календаря
- Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
- Выбор мелодии/загрузка/удаление
- Голосовая почта, Message waiting indicator (MWI)
- Регулировка громкости
- USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40. записи разговоров на flash подключения проводных гарнитур
Экран и индикаторы:
- Цветной сенсорный 7" LCD-экран с разрешением 800x480 точек
- Интерфейс Microsoft Skype for Business
- Наличие виртуальной клавиатуры LED-индикатор питания и MWI
- Клавиши линий с красно-зелеными индикаторами
- Поддержка несколько языков Caller ID с именем, номером и фото
- Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- Кодеки и настройки голоса:
- Качество голоса Optima HD
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, GSM, iLBC, SILK DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Синхронизация с программным клиентом
- Отображение избранных контактов с фотографией
- Поддержка локальной записной книги
- Поддержка глобального поиска, совместимость с exchange
- Умный набор номера
- История вызовов: набранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business:
- Аутентификация по: PIN-коду/Учетным данным пользователя
- Подключение с помощью BToE-коннектора
- Подключение с помощью веб-интерфейса
- Автоматическая загрузка root-сертификата
Функции BToE-коннектора:
- Набор номера и приём вызова одним нажатием
- Телефон может работать самостоятельно или совместно с программным клиентом
- Беспроводное соединение с программным клиентом
- Телефон может работать как аудиоустройство для программного клиента
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- Autoprovision: RPS/локальный
- Autoprovision QoE (Monitoring Reports)
- Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
- Сброс настроек, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка скриншотов
- Возможность скачать телефонных лог
- Просмотр статуса лицензии
Сетевые характеристики и безопасность:
- SIP v1 (RFC2543), SIP v2 (RFC3261) LLDP-MED VLAN IPv4/IPv6
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP/PPPoE DNS:
- Статический/DHCP HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263)
- QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS Аутентификация EWS
- Управление HTTPS-сертификатами
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- Поддержка IEEE802.1X
Физические характеристики:
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения
- Поддержка PoE (IEEE 802.3af) Class 0
- Блок питания: Вход AC 100-240V, Выход DC 5V/2А
- Потребление через блок питания: 2.2 - 4.9W
- Потребление через PoE: 3.2 - 7.5W
- Размеры (Ш*Г*В*Т): 266мм*226мм*185мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 12 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR USB-порт для: подключения проводных и беспроводных гарнитур; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40; записи разговоров на flash; подключения до 3 модулей расширения.
- Встроенный Bluetooth для: подключения Bluetooth-гарнитур; синхронизации контактов с мобильным телефоном.
Экран и индикаторы:
- Цветной 2.8" LCD-экран с разрешением 320х240
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Обои
- Поддержка нескольких языков Caller
- ID с именем и номером
- Энергосбережение
- Скринсейвер
- Функциональные кнопки
- Клавиатура с русскими и английскими буквами
- 8 кнопок линий с индикаторами и возможностью программирования (до 21 значений на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
- Кодеки и настройки голоса HD voice, HAC
- Широкополосные кодеки: G.722, Opus (16kHz)
- Кодеки: G.711 (A/u), G.723, G.723.1, G.729AB, G.726, iLBC, Opus (8kHz) DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 3
- 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 2
- А Потребление через блок питания: 1.9 – 3.4W
- Потребление через POE: 2.1 - 4.0W
- Размеры (Ш*Г*В*Т): 211.6мм*212.0мм*166.8мм*42.6мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~40?C
Функции телефона:
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
- USB-порт для: подключения проводных и беспроводных гарнитур; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40; записи разговоров на flash; подключения до 3 модулей расширения.
- Встроенный Bluetooth для: подключения Bluetooth-гарнитур; синхронизации контактов с мобильным телефоном.
Экран и индикаторы:
- Цветной 4.3" LCD-экран с разрешением 480х272
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Обои
- Поддержка нескольких языков Caller
- ID с именем и номером
- Энергосбережение
- Скринсейвер
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
- Кодеки и настройки голоса HD voice, HAC
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.723, G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
- Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Поддержка IEEE802.
- 1X Поддержка IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с POE (IEEE 802.3af), class 3
- 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 2А
- Потребление через блок питания: 1.9 – 3.5W
- Потребление через POE: 2.1 - 4.1W
- Размеры (Ш*Г*В*Т): 233мм*218.8мм*172.6мм*42.6мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~40?C
Функции телефона:
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
- USB-порт для: подключения проводных и беспроводных гарнитур; записи разговоров на flash; подключения до 3 модулей расширения.
- Встроенный Bluetooth 4.0 для: подключения Bluetooth-гарнитур; сопряжения с мобильными устройствами.
Экран и индикаторы:
- Цветной 7" сенсорный экран с разрешением 1024х600
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Обои
- Поддержка нескольких языков Caller
- ID с именем и номером
- Энергосбережение
- Скринсейвер
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 27 экранных кнопок с возможностью программирования
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
- Кодеки и настройки голоса HD voice, HAC
- Широкополосные кодеки: G.722, G.722.1, G.722.1C, Opus
- Кодеки: G.711 (A/u), G.723, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов BLF BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
- Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
- Администратор может устанавливать/удалять приложения
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с POE (IEEE 802.3af), class 3
- Встроенный Wi-Fi (2.4GHz, 802.11b/g/n)
- Разъем для замка 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 2А
- Потребление через блок питания: 1.5 – 4.5W
- Потребление через POE: 2.3 - 6.0W
- Размеры (Ш*Г*В*Т): 259.4мм*235.2мм*194.5мм*42.6мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~40?C
Функции телефона:
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя аудиоконференция или смешанная конференция
- 3-сторонняя видеоконференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR
- USB-порт сверху для подключения камеры CAM50
- USB-порт сзади для: подключения проводных и беспроводных гарнитур; записи разговоров на flash; подключения до 3 модулей расширения.
- Встроенный Bluetooth 4.0 для: подключения Bluetooth-гарнитур; сопряжения с мобильными устройствами.
Экран и индикаторы:
- Цветной 7" сенсорный экран с разрешением 1024х600
- Регулируемый угол наклона экрана LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой Обои
- Поддержка нескольких языков Caller
- ID с именем и номером
- Энергосбережение
- Скринсейвер
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 27 экранных кнопок с возможностью программирования
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
- Кодеки и настройки голоса HD voice, HAC
- Широкополосные кодеки: G.722, G.722.1, G.722.1C, Opus
- Кодеки: G.711 (A/u), G.723, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Видео (при установке камеры CAM50):
- 720p30fps
- Full-HD Видеовызов
- Кодеки: H.264 High Profile, H.264, VP8
- Камера 2 МП со шторкой и световым индикатором
- Поле обзора по горизонтали: 70.2°
- Поле обзора по вертикали: 50°
- Кнопка быстрого включения изображения с камеры
Записные книги:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС:
- Анонимный вызов, отклонение анонимных вызовов BLF
- BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление:
- Android 5.1.1
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
- Администратор может устанавливать/удалять приложения
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6 LLDP/CDP/DHCP VLAN
Физические характеристики:
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 3
- Встроенный Wi-Fi (2.4GHz, 802.11b/g/n)
- Разъем для замка
- 1xUSB-порт сверху для CAM50
- 1xUSB-порт сзади
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 2А
- Потребление через блок питания: 1.5 – 4.5W
- Потребление через POE: 2.3 - 6.0W
- Размеры (Ш*Г*В*Т): 259.4мм*220мм*215мм*42.6мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~40?C
Кодеки и настройки голоса:
- HD голос: HD трубка, HD микрофон громкой связи.
- Широкополосный кодек: G.722.1C, G.722.1, G.722.
- Кодеки: G.711(A/u), G.729AB, G.726, G.723, iLBC, Opus.
- DTMF: In-band, Out-of-band (RFC2833) и SIP INFO.
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха).
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).
Видео:
- 720p30fps Full-HD
- Видеовызов.
- Кодеки: H.264 High Profile, H.264, VP8.
- Камера 2 МП со шторкой.
- Поле обзора по горизонтали: 70.2°
- Поле обзора по вертикали: 50°
- Кнопка быстрого включения изображения с камеры
Экран и индикаторы:
- Ёмкостной сенсорный 7” экран с разрешением 1024х600.
- Регулируемый положение экрана: 48°.
- Multi-touch на 5 точек.
- Заставка и обои.
- LED-индикатор входящего вызова и MWI.
- Интуитивно понятный интерфейс с иконками и софт-кнопками.
- Поддержка нескольких языков.
- Caller ID с именем, номером и фото.
Возможности Android:
- Предустановленные программы: Файловый менеджер/Почта/Календарь/Камера/Галерея/Запись/Калькулятор/Браузер/Сообщения.
- Функции телефона: 16 SIP-аккаунтов с независимой настройкой.
- Удержание, отключение микрофона, DND (не беспокоить).
- Быстрый набор, горячая линия.
- Переадресация, режим ожидания, трансфер.
- Групповое прослушивание, экстренный вызов.
- Повторный набор, возврат вызова, автоответ.
- Выбор мелодии/загрузка/удаление.
- Настройка времени: автоматически и вручную.
- Правила набора, XML-браузер, Action URL/URI.
- 3-х сторонняя видеоконференция. 5-ти сторонняя конференция (3 видео + 2 аудио).
- USB-порт предназначен для: - подключения проводных и беспроводных USB-гарнитур; - записи разговоров на USB-носитель; - подключения модуля расширения EXP50.
- Встроенный Bluetooth для: - подключения Bluetooth-гарнитур; - синхронизации с мобильным устройством; - синхронизации мобильных контактов.
- Экранная клавиатура.
- Интеграция с IP-PBX: BLF (мониторинг состояния абонента), BLA (Bridged Line Appearance).
- Анонимный вызов, отклонение анонимных вызовов. Hot-desking. MWI (Message Waiting Indicator).
- Голосовая почта, парковка вызова, захват вызова.
- Интерком, paging, музыка в режиме ожидания (Music on hold).
- Напоминание о вызове, запись разговора.
Записные книги:
- Локальная записная книга до 1000 контактов.
- Черный список.
- Удаленная записная книга XML и LDAP.
- Интеллектуальный поиск.
- Поиск по записным книгам, импорт/экспорт локальной записной книги.
- История вызовов: набранные/принятые/пропущенные/переадресованные.
- Функциональные кнопки: 27 экранных клавиш со световой индикацией с возможностью программирования.
- Отображение статуса абонента (BLF).
- 8 функциональных кнопок: голосовая почта, гарнитура, отключение микрофона, удержание, трансфер, кнопка видео, повторный набор, громкая связь.
- Клавиши регулировки громкости.
- Кнопка со светодиодом: отключение микрофона, гарнитура, громкая связь.
Физические характеристики:
- Регулируемый угол наклона экрана.
- Регулируемый угол наклона камеры.
- Блок питания: Вход AC 100-240В, Выход DC 5В/2А.
- Потребление через блок питания: 1.9 - 5.7Вт.
- Потребление через PoE: 2.6 - 7.4Вт.
- Размеры (Ш*Г*В*Т): 260мм*220мм*239мм*43мм.
- Рабочая влажность: 10~95%.
- Рабочая температура: -10~40°C.
Интерфейсы:
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с.
- Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n).
- Встроенный Bluetooth 4.0 + EDR.
- 2xUSB-порт 2.0.
- 1хRJ9 (4P4C) для подключения трубки.
- 1хRJ9 (4P4C) для подключения гарнитуры.
- 1xcлот для замка Kensington.
- Поддержка PoE (IEEE 802.3af) Class 3
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision.
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision. Zero-sp-touch, TR-069.
- Блокировка клавиатуры.
- Сброс к настройкам по умолчанию, перезагрузка.
- Логи: PCAP Trace, system log.
- Начальный помощник.
- Телефоны T56A/T58A/T58V используют унифицированные ПО и конфигурационные файлы.
- Только администратор может устанавливать/удалять сторонние приложения через Autoprovision.
Сетевые характеристики и безопасность:
- IPv4/IPv6. SIP v1 (RFC2543), v2 (RFC3261).
- Поддержка резервирования SIP-сервера.
- Поддержка STUN-сервера.
- Способы вызова: Proxy и peer-to-peer (по IP-адресу).
- Режимы работы с сетью: Статический/DHCP/PPPoE.
- HTTP/HTTPS-сервер.
- Синхронизация времени и даты через SNTP.
- UDP/TCP/DNS-SRV(RFC3263).
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035). QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP.
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
- Поддержка TLS.
- Управление HTTPS-сертификатами.
- AES шифрование конфигурационных файлов.
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess).
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
- Поддержка IEEE802.1X.
Функции телефона:
- До 2-х одновременных вызовов на телефонный аппарат
- Интерком
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, экстренные вызовы
- Повторный набор номера, автоответ
- Локальная записная книга до 100 контактов (хранится на базовой станции)
- Черный список
- Удаленная записная книга XML и LDAP
- Интеллектуальный поиск
- История вызовов: набранные/принятые/пропущенные/переадресованные
- 3-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора XML-браузер, Action URL/URI
- Кастомизация DSS-кнопок (Выбор линии, Быстрый набор, Парковка вызова)
Управление:
- Настройка: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Обновление ПО телефона по каналу DECT (OTA - Over-The-Air)
- Логи: PCAP Trace, system log
- 3 уровня доступа к веб-интерфейсу: admin/user/VAR
- Кодеки и настройки голоса HD голос: HD трубка, HD микрофон громкой связи
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.729AB, G.723, G.726, iLBC, Opus (8 кГц и 16 кГц) DTMF: In-band, Out-of-band(RFC2833), SIP INFO и Auto or SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (3261) SNTP/NTP VLAN (802.1Q/p) 802.1x, LLDP
- Поддержка STUN-сервера UDP, TCP, TLS
- Режимы работы с сетью: статический/DHCP/PPPoE
- Поддержка резервирования SIP-сервера
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- HTTP/HTTPS-сервер
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- AES шифрование конфигурационных файлов
Экран и индикаторы:
- Графический LCD-экран 2.7" с разрешением 192x64 с подстветкой
- LED-индикатор питания и MWI
- Клавиши линий с двухцветными светодиодами с возможностью программирования Caller
- ID с именем и номером
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 6 клавиши линий с двухцветными светодиодами с возможностью программирования (до 15-ти значений на 3-х страницах экрана)
- 4 контекстно-зависимые динамически программируемые клавиши
- 6 навигационных клавиш с возможностью перепрограммирования
- Клавиши регулировки громкости
- 1 функциональная клавиша со светодиодами с возможностью программирования: отключение звука
- 4 функциональные клавиши без возможности перепрограммирования: доступ к голосовой почте, гарнитура, повторный набор номера, громкая связь
Интерфейсы:
- 2хRJ45 Ethernet-порта 10/100 Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 для подключения адаптера беспроводных гарнитур (EHS36).
- Поддержка PoE (IEEE 802.3af) Class 2
- 1xUSB-порт 2.0 (используется для подключения DECT-адаптера DD10K)
- Базовая станция
- Поддержка 8 SIP-аккаунтов с независимой настройкой
- Поддержка 8 DECT-телефонов
- Поддержка 8 одновременных разговоров
- Установка на стол или крепление на стену
- Поддержка PoE (Power over Ethernet, IEEE 802.3af)
- Class 1 1xRJ45 порт 10/100 Мбит/с
- Индикаторы: 1xпитание, 1хсеть, 1хтрубка
- Адаптер питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
- Размеры (Ш*Г*В): 100мм*25.1мм*130мм
Физические характеристики телефонного аппарата:
- Изменяемый угол наклона (2 положения)
- Возможность крепления к стене
- Блок питания: вход AC 100-240В, выход DC 5В/1.2А
- Потребление через блок питания: 1.3 - 3.0 Вт
- Потребление через PoE: 1.7 - 3.8 Вт
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Цвет: черный
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Экран:
- Цветной LCD-экран 2.4" с разрешением 240*320 точек Caller
- ID с именем и номером
- Подсветка клавиатуры
- Скринсейвер
- Полная локализация
Функции трубки :
- Не более 2-х одновременных разговоров
- Интерком, автоответ
- Удержание, трансфер 3-х сторонняя конференция
- Ожидание вызова, отключение микрофона, DND (не беспокоить)
- Повторный набор последних 20-ти набранных номеров
- Переадресация (всегда/занятости/не ответу)
- Быстрый набор, голосовая почта
- Локальная записная книга на 100 контактов
- Удаленная записная книга XML
- Поиск по записным книгам, черный список
- Журнал вызовов (исходящие/пропущенные/принятые)
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Сброс к настройкам по умолчанию, перезагрузка
- Блокировка клавиатуры, экстренный вызов
- Анонимный вызов
- Настройки звука Full-duplex (полнодуплексная) громкая связь 9 предустановленных мелодий
- Звуковое уведомление о низком уровне заряда батареи DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Физические характеристики:
- CAT-iq2.0.
- Поддержка функциональности на уровне стандарта CAT-iq 2.0 (Голос HD, Multiline, Конференция, Обновление ПО по "воздуху" и тд).
- Обратная совместимость с продуктами DECT других производителей отсутствует.
- Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
- Зона покрытия внутри помещения: 20м ~ 50м
- Зона покрытия вне помещения: 300м
- 30 часов в режиме разговора, 400 часов в режиме ожидания (идеальные условия)
- 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора
- Зарядная подставка может быть установлена на столе и имеет крепление на стену 1x3.5мм порт для гарнитуры
- Адаптер питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
- Размеры (Ш*Г*В): 176мм*50мм*24мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- 1 SIP-аккаунт
- Удержание, отключение микрофона, DND ("не беспокоить")
- Запись разговора
- Горячая линия
- 5-сторонняя конференция
- Повторный набор номера, режим ожидания, экстренные вызовы
- Переадресация вызова, трансфер вызова, правила набора
- Выбор мелодии/загрузка/удаление
- Горячая линия, экстренные вызовы
- Ручная/автоматическая установка времени
- Регулировка громкости
- Сопряжение через Bluetooth/MicroUSB порт
- Использование в качестве динамика при подключении через порт 3,5 мм
- Мгновенное создание конференции
- Бесшовное подключение к конференции
Экран:
- Ёмкостной сенсорный 5" экран с разрешением 720x1280 Caller
- ID с именем и номером
- Изменение логотипа на экране
Функциональные кнопки:
- Кнопки регулировки громкости
- 1 функциональная кнопка
- Кодеки и настройки голоса
- Звук формата Optima HD
- Технология шумоподавления Yealink
- Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
- 3 встроенных микрофона
- Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книг:
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML и LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Интеграция с IP-АТС BLF
- Интерком, Multicast paging
- Анонимный вызов, отклонение анонимных вызовов
- Голосовая почта, выбор мелодий, захват вызова
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP
- Autoprovision Zero-sp-touch, TR-069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка резервирования SIP-сервера
- Поддержка STUN-сервера
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка IEEE 802.1X
- Поддержка IPv6
Физические характеристики:
- 1хRJ45 Ethernet-порт 10/100 Мбит/с
- 2xRJ9 для микрофонов
- 2xUSB-порт 2.0
- 1xMicro-USB порт
- 1x3,5мм порт
- Разъем для замка
- Встроенный Wi-Fi (2.4GHz и 5GHz, 802.11b/g/n/ac)
- Встроенный Bluetooth 4.0
- Поддержка PoE (IEEE 802.3af) Class 4
- Потребление через PoE: 3.9 - 9.18 Вт
- Размеры (Ш*Г*В): 338мм*338мм*74мм
- Рабочая влажность: 10~90%
- Рабочая температура: -10~40?C
Характеристики телефона:
- Поддержка 4-х одновременных вызовов
- Поддержка 5-ти трубок W52H
- Поддержка 5-ти SIP-аккаунтов с независимой настройкой
- Поддержка 6-ти репитеров Yealink RT10 для увеличения зоны покрытия базы
- Гибкая настройка маршрутизации/разрешений для входящих/исходящих звонков по подключенным трубкам
- Поддержка стандарта DECT CAT-iq2.0.
- Поддержка функциональности на уровне стандарта CAT-iq 2.0 (Голос HD, Multiline, Конференция, Обновление ПО по "воздуху" и тд).
- Обратная совместимость с продуктами DECT других производителей отсутствует. 12 цифровых кнопок, 5 навигационных кнопок, 6 кнопок c возможностью программирования
- Отображение картинки/фотографии звонящего
- Полностью русифицирован: имеет русское меню, веб-интерфейс, ввод текстовых сообщений и контактов на русском языке
- Клавиатура с русским алфавитом
Телефонная книга:
- 100 записей (хранение в трубке), 500 записей (хранение в базе), экспорт/импорт записной книги, удаленная записная книга (XML), черный список, история звонков (100 записей), быстрый и ускоренный набор, правила набора номера
- Блокировка клавиатуры, сменный логотип на экране телефона, регулировка громкости, выбор мелодии звонка
- Удержание и ожидание вызова, переадресация и перевод звонка, режим DND, конференц-связь, захват вызова, интерком-вызовы (в том числе групповой интерком-вызов: Paging), горячая линия, автоответ, экстренный вызов
- Голосовая почта
- Управление и настройка телефона с клавиатуры, через Web-интерфейс или удаленно
- Централизованная установка, настройка, обновление конфигурации и программного обеспечения через функцию Autoprovision (TFTP/FTP/HTTP/HTTPS/PNP/DHCP)
- Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
- Поддержка протокола TR069
- Поддержка сервиса Yealink RPS (Redirection and Provisioning Service)
- Специальные возможности для платформ BroadSoft, Genesys и тд.
Сетевые характеристики:
- Поддержка протокола SIP 2.0 (RFC3261)
- Транспорт: UDP, TCP, TLS
- Поддержка NAT transverse: режим STUN.
- Режимы звонка: Peer-to-Peer, SIP Proxy
- 3 режима работы с сетью: DHCP/статический IP-адрес/PPPoE
- Поддержка OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует!)
- Поддержка 802.1x, LLDP
- Поддержка VLAN (IEEE 802.1p/q tagging), TOS (layer 3)
- Поддержка in-band DTMF, out-of band RFC2833 DTMF и SIP INFO
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- Поддержка SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует!)
- Работа с голосом Звук формата HD: HD динамик трубки и громкой связи; HD кодек G.722
- Звуковой диапазон от 50Гц до 7кГц
- Поддержка широкополосного кодека G.722, поддержка стандартных кодеков G.711(А/μ), G.726, G.729AB, G.723.1., iLBC
- Поддержка VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), NLP (подавление шумов), AGC (автоматическая регулировка чувствительности микрофона), AJB (адаптивный буфер для голосовых пакетов)
- Высококачественная громкая связь с подавлением эха
Физические характеристики:
- Покрытие: 50м в помещении, 300м вне помещения
- Частотный диапазон 1880-1900 МГц 10 часов разговора, 100 часов в режиме ожидания
- Цветной 1.8’’ LCD-экран с разрешением 128x160 точек
- Режим экономии энергии ECO mode/ECO Mode+ 1 порт x RJ45 10/100M
- Поддержка РоЕ (Power over Ethernet, 802.3af) Class 1
- Разъем для гарнитуры 2.5мм
- Порт Mini-USB для обновления ПО трубки
- Подсветка экрана и клавиатуры
- Крепление на стол или стену
- 3 индикатора на базе: 1 x питание, 1 x сеть, 1 x трубка
- Питание зарядного стакана: DC 5В / 600мA
- Питание базы: DC 5В / 600мA
- Размеры трубки (В*Ш*Г): 144мм*50мм*24мм
- Размеры базы (Ш*В*Г): 153мм *108мм*45мм
- Цвет: черный
- Температура: -10 ~ +50°
- Влажность: 10 ~ 95%
Функции телефона:
- Поддержка 8 SIP-аккаунтов с независимой настройкой
- Поддержка 8 трубок Yealink W52H или Yealink W56H
- Поддержка 8 одновременных разговоров Paging, интерком, автоответ
- Удержание вызова, трансфер, 3-сторонняя конференция
- Режим ожидания вызова, отключение микрофона, DND (не беспокоить)
- Повторный набор номера, отображение Caller ID
- Анонимный вызов, переадресация (всегда/занятости/не ответу)
- Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
- Локальная записная книга на 500 контактов (хранятся на базовой станции)
- Удаленная записная книга XML, LDAP
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов (исходящие/пропущенные/принятые) Peer-to-peer вызовы (по IP-адресу)
- Блокировка клавиатуры, экстренные вызовы
- Правила набора, музыка в режиме ожидания
- Совместимость с системой Broadsoft (специализированное ПО)
- Shared Call Appearance (SCA)
- Скринсейвер, 9 установленных мелодий
- Полная локализация
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP A
- utoprovision
- Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
- Логи: PCAP Trace, system log
- 3 уровня доступа к веб-интерфейсу: admin/user/VAR
- Кодеки и настройки голоса
- Full-duplex (полнодуплексная) громкая связь
- Звуковое уведомление о низком уровне заряда батареи DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.723, G.726, G.729, iLBC, Opus VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
- Поддержка VQ-RTCPXR (RFC6035)
Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (3261)
- SNTP/NTP VLAN (802.1Q/p) 802.1x, LLDP
- Поддержка STUN-сервера UDP, TCP, TLS
- Режимы работы с сетью: статический/DHCP/PPPoE
- Поддержка резервирования SIP-сервера
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- HTTP/HTTPS-сервер SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- AES шифрование конфигурационных файлов
Физические характеристики:
- Зона покрытия внутри помещения: 20м ~ 50м
- Зона покрытия вне помещения: 300м CAT-iq2.0
- . Поддержка функциональности на уровне стандарта CAT-iq 2.0 (Голос HD, Multiline, Конференция, Обновление ПО по "воздуху" и тд).
- Обратная совместимость с продуктами DECT других производителей отсутствует.
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
- Базовая станция
- Установка на стол или крепление на стену
- Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
- 1xRJ45 порт 10/100 Мбит/с
- Индикаторы: 1xпитание, 1хсеть, 1хтрубка
- Адаптер питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
- Размеры (Ш*Г*В): 100мм*25.1мм*130мм
- Трубка 30 часов в режиме разговора, 400 часов в режиме ожидания
- Цветной LCD-экран с разрешением 2.4" 240*320 пикселей
- Подсветка экрана и кнопок
- Режим экономии энергии ECO mode/ECO mode+
- 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора 1x3,5мм порт для гарнитуры
- Зарядная подставка может быть установлена на столе и имеет крепление на стену
- Адаптер питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
- Размеры (Ш*Г*В): 176мм*50мм*24мм
Характеристики телефона:
- Поддержка стандарта DECT CAT-iq2.0.
- Поддержка функциональности на уровне стандарта CAT-iq 2.0 (Голос HD, Multiline,
- Конференция,
- Обновление ПО по "воздуху" и тд).
- Обратная совместимость с продуктами DECT других производителей отсутствует.
- 12 цифровых кнопок, 5 навигационных кнопок, 2 программные кнопки, 6 кнопок функций
- Отображение картинки/фотографии звонящего
- Полностью русифицирован: имеет русское меню, ввод текстовых сообщений и контактов на русском языке
- Клавиатура с русским алфавитом
Телефонная книга:
- 100 записей (хранение в трубке),
- 500 записей (хранение в базе),
- экспорт/импорт записной книги,
- удаленная записная книга (XML),
- черный список, история звонков (100 записей),
- быстрый и ускоренный набор,
- правила набора номера
- Блокировка клавиатуры, сменный логотип на экране телефона, регулировка громкости, выбор мелодии звонка
- Удержание и ожидание вызова, переадресация и перевод звонка, режим DND, конференц-связь, захват вызова, интерком-вызовы (в том числе групповой интерком-вызов: Paging), горячая линия, автоответ, экстренный вызов
- Голосовая почта, SIP SMS
- Управление и настройка телефона с клавиатуры, через Web-интерфейс или удаленно
- Централизованная установка, настройка, обновление конфигурации и программного обеспечения через функцию Autoprovision (TFTP/FTP/HTTP/HTTPS/PNP/DHCP)
- Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
- Работа с голосом
- Звук формата HD: HD динамик трубки и громкой связи;
- HD кодек G.722
- Звуковой диапазон от 50Гц до 7кГц
- Поддержка широкополосного кодека G.722,
- поддержка стандартных кодеков G.711, G.726, G. 729AB, G.723.1
- Поддержка VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), NLP (подавление шумов), AGC (автоматическая регулировка чувствительности микрофона), AJB (адаптивный буфер для голосовых пакетов)
- Высококачественная громкая связь с подавлением эха
Физические характеристики:
- Покрытие: 50м в помещении, 300м вне помещения 10 часов разговора, 120 часов в режиме ожидания
- Цветной 1.8’’ LCD-экран с разрешением 128x160 точек
- Режим экономии энергии ECO mode/ECO Mode+
- Разъем для гарнитуры 2.5мм
- Подсветка экрана и клавиатуры
- Питание зарядного стакана: DC 5В / 600мA
- Размеры: 144мм x 50мм x 24мм
- Температура: 10 ~ +50°
- Влажность: 10 ~ 95%
Функции телефона:
- Синхронизация статуса с программным клиентом
- Сброс статуса, режим конфиденциальности
- Блокировка телефона
- Сортировка избранных контактов
- Вызов избранного контакта за одно нажатие
- Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
- Поддержка главного офиса
- Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
- Функционал Boss/Admin Common Area Phone (CAP)
- Поддержка календаря
- Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
- Выбор мелодии/загрузка/удаление
- Голосовая почта, Message waiting indicator (MWI)
- Регулировка громкости
Экран и индикаторы:
- Графический 2.3" LCD-экран с разрешением 132x64 точек
- Интерфейс Microsoft Skype for Business
- Наличие виртуальной клавиатуры
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка несколько языков Caller ID с именем, номером и фото
- Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 3 кнопки с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- Кодеки и настройки голоса: Качество голоса Optima HD Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK
- DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Синхронизация с программным клиентом
- Отображение избранных контактов с фотографией
- Поддержка локальной записной книги
- Поддержка глобального поиска, совместимость с exchange
- Умный набор номера
- История вызовов: набранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business:
- Аутентификация по: PIN-коду/Учетным данным пользователя
- Подключение с помощью BToE-коннектора
- Подключение с помощью веб-интерфейса
- Автоматическая загрузка root-сертификата
- Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
- Телефон может работать самостоятельно или совместно с программным клиентом
- Беспроводное соединение с программным клиентом
- Телефон может работать как аудиоустройство для программного клиента
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- Autoprovision: RPS/локальный
- Autoprovision QoE (Monitoring Reports)
- Простая идентификация (Active Directory)
- Media Bypass, Firewall Traversal
- Сброс настроек, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка скриншотов
- Возможность скачать телефонных лог
- Просмотр статуса лицензии
Сетевые характеристики и безопасность:
- SIP v1 (RFC2543), SIP v2 (RFC3261) LLDP-MED VLAN IPv4/IPv6
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP/PPPoE
- DNS: Статический/DHCP HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS
- DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Аутентификация EWS
- Управление HTTPS-сертификатами
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
Поддержка IEEE802.1X
Физические характеристики:
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Поддержка PoE (IEEE 802.3af) Class 2
- Блок питания: Вход AC 100-240V, Выход DC 5V/0.6А
- Потребление через блок питания: 1.0 - 1.3W
- Потребление через PoE: 1.4 - 3.2W
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C