Телефоны и ATC Yealink
Функции телефона:
- Синхронизация статуса с программным клиентом
- Сброс статуса, режим конфиденциальности
- Блокировка телефона
- Сортировка избранных контактов
- Вызов избранного контакта за одно нажатие
- Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
- Поддержка главного офиса
- Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
- Функционал Boss/Admin Common Area Phone (CAP)
- Поддержка календаря
- Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
- Выбор мелодии/загрузка/удаление
- Голосовая почта, Message waiting indicator (MWI)
- Регулировка громкости
- USB-порт для: записи разговоров на flash подключения проводных гарнитур
Экран и индикаторы:
- Графический 2.7" LCD-экран с разрешением 192x64 точек
- Интерфейс Microsoft Skype for Business
- Наличие виртуальной клавиатуры
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка несколько языков Caller ID с именем, номером и фото
- Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами 6 кнопок с индикаторами 6 навигационных клавиш
- Клавиши регулировки громкости
- Кодеки и настройки голоса: Качество голоса Optima HD Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK
- DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Синхронизация с программным клиентом
- Отображение избранных контактов с фотографией
- Поддержка локальной записной книги
- Поддержка глобального поиска, совместимость с exchange
- Умный набор номера
- История вызовов: набранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business:
- Аутентификация по: PIN-коду/Учетным данным пользователя
- Подключение с помощью BToE-коннектора
- Подключение с помощью веб-интерфейса
- Автоматическая загрузка root-сертификата
- Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
- Телефон может работать самостоятельно или совместно с программным клиентом
- Беспроводное соединение с программным клиентом
- Телефон может работать как аудиоустройство для программного клиента
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- Autoprovision: RPS/локальный
- Autoprovision QoE (Monitoring Reports)
- Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
- Сброс настроек, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка скриншотов
- Возможность скачать телефонных лог
- Просмотр статуса лицензии
Сетевые характеристики и безопасность:
- SIP v1 (RFC2543), SIP v2 (RFC3261) LLDP-MED VLAN IPv4/IPv6
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP/PPPoE
- DNS: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263) QoS: 802.
- 1p/Q tagging(VLAN), Layer 3
- ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Аутентификация EWS
- Управление HTTPS-сертификатами
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- Поддержка IEEE802.1X
Физические характеристики:
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1xUSB-порт 2.0
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Поддержка PoE (IEEE 802.3af) Class
- 2 Блок питания: Вход AC 100-240V, Выход DC 5V/1.2А
- Потребление через блок питания: 1.3 - 3.0W
- Потребление через PoE: 1.7 - 3.8W
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- Синхронизация статуса с программным клиентом
- Сброс статуса, режим конфиденциальности
- Блокировка телефона
- Сортировка избранных контактов
- Вызов избранного контакта за одно нажатие
- Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
- Поддержка главного офиса
- Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
- Функционал Boss/Admin Common Area Phone (CAP)
- Поддержка календаря
- Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
- Выбор мелодии/загрузка/удаление
- Голосовая почта, Message waiting indicator (MWI)
- Регулировка громкости
- USB-порт для: записи разговоров на flash подключения проводных гарнитур
Экран и индикаторы:
- Графический 2.7" LCD-экран с разрешением 192x64 точек
- Интерфейс Microsoft Skype for Business
- Наличие виртуальной клавиатуры LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка несколько языков
- Caller ID с именем, номером и фото
- Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 6 кнопок с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- Кодеки и настройки голоса: Качество голоса Optima HD Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK
- DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
- Записные книги: Синхронизация с программным клиентом
- Отображение избранных контактов с фотографией
- Поддержка локальной записной книги
- Поддержка глобального поиска, совместимость с exchange
- Умный набор номера
- История вызовов: набранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business:
- Аутентификация по: PIN-коду/Учетным данным пользователя
- Подключение с помощью BToE-коннектора
- Подключение с помощью веб-интерфейса
- Автоматическая загрузка root-сертификата
- Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
- Телефон может работать самостоятельно или совместно с программным клиентом
- Беспроводное соединение с программным клиентом
- Телефон может работать как аудиоустройство для программного клиента
- Управление: Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- Autoprovision: RPS/локальный
- Autoprovision QoE (Monitoring Reports)
- Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
- Сброс настроек, перезагрузка Логи: PCAP Trace, system log
- Поддержка скриншотов
- Возможность скачать телефонных лог
- Просмотр статуса лицензии
Сетевые характеристики и безопасность:
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- LLDP-MED VLAN IPv4/IPv6
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP/PPPoE
- DNS: Статический/DHCP HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263) QoS: 802.
- 1p/Q tagging(VLAN), Layer 3
- ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Аутентификация EWS
- Управление HTTPS-сертификатами
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- Поддержка IEEE802.1X
Физические характеристики:
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1xUSB-порт 2.0
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Поддержка PoE (IEEE 802.3af) Class 2
- Блок питания: Вход AC 100-240V, Выход DC 5V/1.2А
- Потребление через блок питания: 1.3 - 3.0W
- Потребление через PoE: 1.7 - 3.8W
- Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- Синхронизация статуса с программным клиентом
- Сброс статуса, режим конфиденциальности
- Блокировка телефона
- Сортировка избранных контактов
- Вызов избранного контакта за одно нажатие
- Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
- Поддержка главного офиса
- Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
- Функционал Boss/Admin Common Area Phone (CAP)
- Поддержка календаря
- Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
- Выбор мелодии/загрузка/удаление
- Голосовая почта, Message waiting indicator (MWI)
- Регулировка громкости USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; записи разговоров на flash подключения проводных гарнитур
Экран и индикаторы:
- Цветной 4.3" LCD-экран с разрешением 480x272 точек
- Интерфейс Microsoft Skype for Business
- Наличие виртуальной клавиатуры LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка несколько языков Caller ID с именем, номером и фото
- Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами
- 10 кнопок с индикаторами
- 6 навигационных клавиш
- Клавиши регулировки громкости
- Кодеки и настройки голоса: Качество голоса Optima HD
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Синхронизация с программным клиентом
- Отображение избранных контактов с фотографией
- Поддержка локальной записной книги
- Поддержка глобального поиска, совместимость с exchange
- Умный набор номера
- История вызовов: набранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business:
- Аутентификация по: PIN-коду/Учетным данным пользователя
- Подключение с помощью BToE-коннектора
- Подключение с помощью веб-интерфейса
- Автоматическая загрузка root-сертификата
- Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
- Телефон может работать самостоятельно или совместно с программным клиентом
- Беспроводное соединение с программным клиентом
- Телефон может работать как аудиоустройство для программного клиент
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- Autoprovision: RPS/локальный
- Autoprovision QoE (Monitoring Reports)
- Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
- Сброс настроек, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка скриншотов
- Возможность скачать телефонных лог
- Просмотр статуса лицензии
Сетевые характеристики и безопасность:
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- LLDP-MED VLAN IPv4/IPv6
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP/PPPoE
- DNS: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263)
- QoS: 802.1p/Q tagging(VLAN), Layer 3
- ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Аутентификация EWS
- Управление HTTPS-сертификатами
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- Поддержка IEEE802.1X
Физические характеристики:
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- 1xUSB-порт 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения
- Поддержка PoE (IEEE 802.3af) Class 0
- Блок питания: Вход AC 100-240V, Выход DC 5V/2А
- Потребление через блок питания: 1.9 - 4.0W
- Потребление через PoE: 2.7 - 5.5W
- Размеры (Ш*Г*В*Т): 244мм*213мм*185мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- Синхронизация статуса с программным клиентом
- Сброс статуса, режим конфиденциальности
- Блокировка телефона
- Сортировка избранных контактов
- Вызов избранного контакта за одно нажатие
- Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
- Поддержка главного офиса
- Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
- Функционал Boss/Admin Common Area Phone (CAP)
- Поддержка календаря
- Поддержка группового захвата вызова Paging, Music on hold, правила набора номера E911, Response group, Private line
- Выбор мелодии/загрузка/удаление
- Голосовая почта, Message waiting indicator (MWI)
- Регулировка громкости USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40. записи разговоров на flash подключения проводных гарнитур
Экран и индикаторы:
- Цветной сенсорный 7" LCD-экран с разрешением 800x480 точек
- Интерфейс Microsoft Skype for Business
- Наличие виртуальной клавиатуры LED-индикатор питания и MWI
- Клавиши линий с красно-зелеными индикаторами
- Поддержка несколько языков Caller ID с именем, номером и фото
- Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
Функциональные кнопки:
- Клавиатура с русскими и английскими буквами 6 навигационных клавиш
- Клавиши регулировки громкости
- Кодеки и настройки голоса: Качество голоса Optima HD
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- Широкополосный кодек: G.722
- Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, GSM, iLBC, SILK DTMF: In-band, Out-of-band(RFC2833) и SIP INFO
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги:
- Синхронизация с программным клиентом
- Отображение избранных контактов с фотографией
- Поддержка локальной записной книги
- Поддержка глобального поиска, совместимость с exchange
- Умный набор номера
- История вызовов: набранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business:
- Аутентификация по: PIN-коду/Учетным данным пользователя
- Подключение с помощью BToE-коннектора
- Подключение с помощью веб-интерфейса
- Автоматическая загрузка root-сертификата
- Функции BToE-коннектора: Набор номера и приём вызова одним нажатием
- Телефон может работать самостоятельно или совместно с программным клиентом
- Беспроводное соединение с программным клиентом
- Телефон может работать как аудиоустройство для программного клиента
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- Autoprovision: RPS/локальный
- Autoprovision QoE (Monitoring Reports)
- Простая идентификация (Active Directory) Media Bypass, Firewall Traversal
- Сброс настроек, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка скриншотов
- Возможность скачать телефонных лог
- Просмотр статуса лицензии
Сетевые характеристики и безопасность:
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- LLDP-MED VLAN IPv4/IPv6
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP/PPPoE
- DNS: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV(RFC3263) QoS: 802.
- 1p/Q tagging(VLAN), Layer 3 ToS
- DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS
- Аутентификация EWS
- Управление HTTPS-сертификатами
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- Поддержка IEEE802.1X
Физические характеристики:
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- 1xUSB-порт
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения
- Поддержка PoE (IEEE 802.3af) Class 0
- Блок питания: Вход AC 100-240V, Выход DC 5V/2А
- Потребление через блок питания: 2.2 - 4.9W
- Потребление через PoE: 3.2 - 7.5W
- Размеры (Ш*Г*В*Т): 266мм*226мм*185мм*54мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции телефона:
- Синхронизация статуса с программным клиентом
- Сброс статуса, режим конфиденциальности
- Блокировка телефона
- Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
- Поддержка главного офиса
- Переадресация, трансфер, парковка вызова SfB конференция (Microsoft CCCP)
- Функционал Boss/Admin Common Area Phone (CAP)
- Поддержка календаря
- Поддержка группового захвата вызова
- Paging, Music on hold, правила набора номера
- E911, Response group, Private line
- Bluetooth
Экран:
- Сенсорный 5" LCD-экран с разрешением 720x1280 точек
- Интерфейс Microsoft Skype for Business
- Наличие виртуальной клавиатуры
- Поддержка нескольких языков
- Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.
- Функциональные кнопки: Кнопки регулировки громкости
- 1 функциональная кнопка
Кодеки и настройки голоса:
- Звук формата Optima HD
- Технология шумоподавления Yealink
- Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
- 3 встроенных микрофона
- Кодеки: G.722, G.711(A/u), G.726, G.723, G.729, iLBC, Opus, SILK
- DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записная книга:
- Синхронизация с программным клиентом
- Отображение контактов SFB и их статуса
- Поддержка локальной записной книги
- Поддержка глобального поиска, совместимость с exchange
- Умный набор номера
- История вызовов: набранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business:
- Аутентификация по: PIN-коду/Учетным данным пользователя
- Подключение с помощью BToE-коннектора
- Подключение с помощью веб-интерфейса
- Подключение с помощью интерфейса телефонного аппарата
Функции BToE-коннектора:
- Набор номера и приём вызова одним нажатием
- Телефон может работать самостоятельно или совместно с программным клиентом
- Беспроводное соединение с программным клиентом
- Телефон может работать как устройство захвата и вывода звука для программного клиента
Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- Autoprovision: RPS/локальный Autoprovision QoE (Monitoring Reports) & Телеметрия
- Простая идентификация (Active Directory) Medai Bypass
- Сброс настроек, перезагрузка Логи: PCAP Trace, system log
- Поддержка скриншотов
- Возможность скачать телефонный лог
- Просмотр статуса лицензии
Сетевые характеристики и безопасность:
- SIP v1 (RFC2543), SIP v2 (RFC3261) LLDP-MED VLAN IPv4/IPv6
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Режимы работы с сетью: Статический/DHCP/PPPoE
- DNS: Статический/DHCP HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
- Поддержка TLS Аутентификация EWS
- Управление HTTPS-сертификатами
- Поддержка IEEE802.1X
Физические характеристики:
- 1хRJ45 Ethernet-порт 10/100 Мбит/с
- 2xRJ9 порта для микрофонов 2xUSB 2.0 порт
- 1xMicro-USB порт 1x3,5мм порт
- Встроенный Wi-Fi (2.4/5ГГц, 802.11b/g/n/ac)
- Встроенный Bluetooth 4.0
- Поддержка PoE (IEEE 802.3af) Class 4
- Разъем для замка
- Потребление через PoE: 5.25 - 12.3W
- Размеры (Ш*Г*В*Т): 338мм*338мм*74мм
- Рабочая влажность: 10~90%
- Рабочая температура: -10~40?C
- Стандарт: DECT CAT-iq 2.0
- Увеличение радиуса работы DECT-телефона
- Автоматическое переключение трубок между репитерами RT30 (Нandover)
- До 2 одновременных вызовов через репитер
- До 6 репитеров на одной базовой станции
- Возможность подключить каскадом 2 репитера (только для W60B)
- Световая индикация: питание, DECT, активный разговор
- Совместимость с Yealink W52B (версия 25.81.0.1 или выше)
- Совместимость с Yealink W60B (версия 77.81.0.35 или выше)
- HD voice
- Крепление на стену или настольная установка
Частота/Покрытие
- Покрытие в помещении до 50 метров (идеальные условия)
- Покрытие вне помещения до 300 метров (идеальные условия)
- Две встроенные всенаправленные антенны
- Модуляция: GFSK
- Кодирование речи: 32 кбит/с G.726
- Частотный диапазон: 1880 - 1900 Mhz
- Мощность передачи: в среднем 10mW
- Покрытие: 50 м в помещении, 300 м вне помещения
- Чувствительность приемника: -91dBm
Физические характеристики
- Питание: вход — 100-240V, выход — DC 5V/0.6A
- Размеры (Ш*В*Г): 130 мм * 100 мм * 25.1 мм
- Стандарт: DECT
- Увеличение радиуса работы DECT-телефона
- Автоматическое переключение трубок между репитерами (Нandover)
- До 2-х одновременных вызовов
- До 5-и репитеров на 1-й базовой станции
- Ручной и автоматический методы регистрации репитера на базовой станции
- Кнопка сброса регистрации репитера на базовой станции
- Световая индикация: питание, DECT, активный разговор
- Совместимость с Yealink W52P (версия 25.73.x.x или выше)
- Совместимость с Yealink W56P (версия 25.80.x.x или выше)
Частота/Покрытие
- Покрытие в помещении до 50 метров
- Покрытие вне помещения до 300 метров
- Две встроенные всенаправленные антенны
- Модуляция: GFSK
- Кодирование речи: 32кбит/с G.726
- Частотный диапазон: 1880 - 1900 МГц
- Мощность передачи: в среднем 10мВт
- Покрытие: 50м в помещении, 300м вне помещения
- Чувствительность приемника: -91dBm
Физические характеристики
- Цвет: черный
- Питание MicroUSB
- Блок питания: Вход 100-240В~50/60Гц, Выход 5В, 0.6А
- Рабочая температура: 0°C - 45°C
- Размеры (Ш*В*Г): 122мм * 62мм * 12мм Вес: 107 гр.
- Стандарт: DECT
- Увеличение радиуса работы DECT-телефона
- Автоматическое переключение трубок между репитерами (Нandover)
- До 2-х одновременных вызовов
- До 5-и репитеров на 1-й базовой станции
- Ручной и автоматический методы регистрации репитера на базовой станции
- Кнопка сброса регистрации репитера на базовой станции
- Световая индикация: питание, DECT, активный разговор
- Совместимость с Yealink W52P (версия 25.73.x.x или выше)
- Совместимость с Yealink W56P (версия 25.80.x.x или выше)
Частота/Покрытие
- Покрытие в помещении до 50 метров
- Покрытие вне помещения до 300 метров
- Две встроенные всенаправленные антенны
- Модуляция: GFSK
- Кодирование речи: 32кбит/с G.726
- Частотный диапазон: 1880 - 1900 МГц
- Мощность передачи: в среднем 10мВт
- Покрытие: 50м в помещении, 300м вне помещения
- Чувствительность приемника: -91dBm
Физические характеристики
- Цвет: белый
- Питание: 100-240В АС, 50/60Гц
- Рабочая температура: 0°C - 45°C
- Размеры (Ш*В*Г): 122мм * 62мм * 12мм
- Вес: 107 гр.
Экран:
- Цветной 4.3" LCD-экран с разрешением 272х480.
- Глубина цвета 16 бит. 3 дополнительные кнопки для переключения страниц экрана.
- Цветные иконки для каждой функции.
Кнопки и индикаторы:
- 20 кнопок с двухцветным LED-индикатором.
- 60 программируемых значений на 3-х страницах экрана
- 3 кнопки выбора страниц экрана с LED-индикатором.
- Программирование клавиш на следующие сценарии: BLF, быстрый набор, интерком, URL, донабор, конференция, переадресация, трансфер, удержание, DND, повторный вызов, перезвонить, голосовая почта, захват группы, парковка, групповое прослушивание, SMS, общая линия, групповое удержание, личное удержание.
Функции:
- Обои.
- Заставка.
- Режим энергосбережения.
- Отображение аватаров в системах S4B и UC (ожидается).
Физические характеристики:
- Регулировка угла наклона (2 положения).
- Последовательное соединение до 3-х модулей (при использовании более 1-го модуля требуется подключение дополнительного блока питания)
- 2 порта UBS
- 2.0 для: - подключения к телефону; - подключения дополнительного модуля расширения EXP50; - подключения проводных и беспроводных USB-гарнитур; - подключения адаптера WF40; - подключения USB-носителя.
- Размеры (Ш*Г*В*Т): 197мм*124мм*138мм*43мм.
- Предназначен для телефонов Yealink SIP-T58V, Yealink SIP-T58A, Yealink SIP-T56A, Yealink SIP-T54S и Yealink SIP-T52S. Рабочая температура: -10~50°C.
- Рабочая влажность: 10~95%.
Возможности:
- 20 кнопок с двухцветным LED-индикатором.
- 2 дополнительные кнопки для переключения страниц экрана.
- Графический LCD-экран 160 х 320.
- Подсветка экрана.
- Возможность крепления на стену.
- Регулировка угла наклона.
- Двухцветный LED-индикатор (красный или зеленый) для обозначения информации о статусе абонента (BLF).
- Программирование клавиш на следующие сценарии: BLF, быстрый набор, интерком, URL, донабор, конференция, переадресация, трансфер, удержание, DND, повторный вызов, перезвонить, голосовая почта, захват группы, парковка, групповое прослушивание, SMS, общая линия, групповое удержание, личное удержание.
- Питание от телефона при использовании до 2-х модулей. 40 программируемых значений на 2-х страницах экрана
- Последовательное соединение до 6 модулей (при использовании более 2-х модулей требуется подключение дополнительного блока питания)
- Предназначен для телефона Yealink SIP-T48G, Yealink SIP-T48S, Yealink SIP-T46G и Yealink SIP-T46S.
Физические характеристики:
- LCD-экран: 160х320.
- 2 порта RJ12 (6P6C) для подключения к телефону и подключения дополнительного модуля.
- Вес: 290 г.
- Размеры: 127x213x167 мм.
- Допустимая влажность воздуха: 10~95%.
- Максимальная температура хранения: 60 °C.
Возможности
- LCD-экран (2 страницы, 16 оттенков серого)
- 20 программируемых кнопок с двухцветным LED-индикатором.
- Настройка 20-ти дополнительных кнопок с помощью перелистывания страницы на экране.
- Последовательное соединение до 6 модулей.
- Двухцветный LED-индикатор (красный или зеленый) для обозначения информации о статусе абонента (BLF).
- Программирование клавиш на следующие сценарии: BLF, быстрый набор, интерком, URL, донабор, конференция, переадресация, трансфер, удержание, DND, повторный вызов, перезвонить, голосовая почта, захват группы, парковка, групповое прослушивание, SMS, общая линия, групповое удержание, личное удержание.
- Питание от телефона при использовании до 2-х модулей.
Физические характеристики
- LCD-экран: 160х320
- 2 порта RJ12 (6P6C) для подключения к телефону и подключения дополнительного модуля.
- Питание от телефона (до 2-х модулей).
- Вес: 290г. Размеры: 145x182x100мм.
- Допустимая влажность воздуха: 10~95%.
- Максимальная температура хранения: 60°C.
Экран:
- LCD-экран с разрешением 160x320 пикселей;
- подсветка;
- две страницы экрана.
Функции:
- 20 программируемых кнопок с двухцветными LED-индикаторами;
- 38 программируемых кнопок на 2-х страницах экрана;
- программирование клавиш на следующие сценарии: BLF, быстрый набор,
- интерком, URL, донабор, конференция, переадресация, трансфер, удержание, DND, повторный вызов, перезвонить, голосовая почта, захват группы, парковка, групповое прослушивание, SMS, общая линия, групповое удержание, личное удержание.
Физические характеристики:
- изменяемый угол наклона (2 положения);
- питание от телефона при использовании до 2-х модулей;
- последовательное соединение до 6-ти модулей (при использовании более 2-х модулей требуется подключение дополнительного блока питания);
- 2 порта RJ12 (6P6C) для подключения к телефону и подключения дополнительного модуля;
- размеры (Ш*Г*В*Т): 122мм*143мм*110мм*45мм;
- предназначен для телефонов Yealink SIP-T27P, Yealink SIP-T27G и Yealink SIP-T29G;
- рабочая температура: -10~50°C;
- допустимая влажность воздуха: 10-95%.
Функции:
- Поддержка Optima HD voice
- Технология Full duplex (полный дуплекс)
- Touch-кнопка вкл/откл микрофона
- Двухцветный LED-индикатор
- Рабочая дистанция захвата голоса 6 метра с зоной покрытия 360 градусов
Физические характеристики:
- 1xпровод 1.8м с коннектором
- RJ9 для подключения к конференц-телефону Yealink CP960
- Размеры (Ш*Г*В): 104мм*117мм*22мм
- Цвет: черный
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции:
- Поддержка Optima HD voice
- Технология Full duplex (полный дуплекс)
- Touch-кнопка вкл/откл микрофона
- Двухцветный LED-индикатор
- Рабочая дистанция захвата голоса 3 метра с зоной покрытия 120 градусов
Физические характеристики:
- 1xпровод 1.8м с коннектором
- RJ9 для подключения к конференц-телефону Yealink CP860
- Размеры (Ш*Г*В): 104мм*117мм*22мм
- Цвет: черный
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50?C
Функции:
- Совместимость с телефонами Yealink SIP-T58V/SIP-T58A
- Разрешение камеры 2Мп. 720Р/30fps
- Простая установка Plug and Play
- Регулируемый угол наклона камеры
- Шторка
Характеристики:
- Видеокодеки: H.264 High Profile, H.264, VP8
- Баланс белого
- Автоматическая экспозиция
- Поле обзора по горизонтали: 63.2°
- Поле обзора по вертикали: 38°
- Поле обзора по диагонали: 70°
- Световой индикатор
- Интерфейс: USB 2.0
- Питание через UBS-порт 5В/<500мА
- Рабочая температура: 10~40°C
- Рабочая влажность: 10~95%
- Цвет Белый
- Количество линий 2 линии
- Тип питания DC 48В/PoE
- Протоколы VoIP SIP
- Дисплей Монохромный LCD 396x162
- Порт гарнитуры Разъем RJ-9
- Протоколы безопасности VoIP SRTP
- Блок питания в комплекте Нет
- Регулировка наклона 2 позиции регулировки
- Громкоговоритель Да
- SOFT клавиши 4 клавиши
- Интерфейс Ethernet 2xFE RJ-45
- Предназначение Небольшие конференц-залы, персональные кабинеты руководителей; площадью до 16 квадратных метров
- Графический дисплей Монохромный ЖК-дисплей 3,4 дюйма, 384 х 128 с подсветкой, с антибликовым покрытием
- Сетевой порт 10/100 BASE-T
- Клавиши 4 программные клавиши;
- Панель навигации и кнопка выбора;
- Стандартная клавиатура;
- Клавиша регулировки громкости.
- Полнодуплексный громкоговоритель
- Безопасность SHA-2, 802.1x, TLS 1.2, SRTP, AES-256K
- Класс Power over Ethernet (PoE) Класс 2.
- Телефон совместим с коммутаторами 802.3af и 802.3at и поддерживает протоколы Cisco Discovery Protocol и Link Layer Discovery Protocol.
- Если подключенные коммутаторы не поддерживают PoE, для работы телефона потребуется модуль Cisco Power Cube 3 и кабель CP-7832-PWR-SPL=.
- Поддержка Cisco Spark Call для облачного решения Cisco;
- Unified Communication Manager версии 10,5 и позднее;
- Cisco Hosted Collaboration Solution версии 10,5 и позднее.
- Протоколы SIP, SDP, IPv4, IPv6, User Datagram Protocol (UDP) (used only for Real-Time Transport Protocol [RTP] streams), Dynamic Host Configuration Protocol (DHCP) client or static configuration Gratuitous Address Resolution Protocol (GARP), Domain Name System (DNS), Trivial File Transfer Protocol (TFTP), Secure Hypertext Transfer Protocol (HTTPS), VLAN, Real-Time Transport Protocol (RTP), Real-Time Control Protocol (RTCP), Cisco Discovery Protocol, LLDP (including LLDP-MED), Switch speed auto-negotiation
- Поддержка аудиокодеков G.711a-law и mu-law, широкополосное аудио (G.722), G.729a, G.729ab, Internet Low Bitrate Codec (iLBC), OPUS
- Поддержка Cisco Discovery Protocol и 802.1Q/p
- Габариты (В x Ш x Г) 226 x 226 x 54.4 мм
- Вес 0,907 кг
- Рабочая температура от 0 ° до 40 ° C
- Температура хранения от -10 ° до 60 ° C
- Относительная влажность при эксплуатации от 10% до 90%, без конденсата
- Относительная влажность при хранении от 10% до 95%, без конденсата
- Цвет Серый
- Соответствие стандартам Regulatory Compliance, CE Markings per directives 2014/30/EU and 2014/53/EU and 2014/35/EU, Safety, UL 60950 Second Edition, CAN/CSA-C22.2 No. 60950 Second Edition, EN 60950 Second Edition (including A11 & A12), IEC 60950 Second Edition (including A11 & A12) AS/NZS 60950, GB4943, EMC - Emissions, 47CFR Part 15 (CFR 47) Class B, AS/NZS CISPR32, CISPR32, EN55032, ICES003 Class B, VCCI Class B, EN61000-3-2, EN61000-3-3, KN22 Class B, EMC - Immunity, EN55024, CISPR24, KN24, Armadillo Light, Telecom, AS/ACIF S004, NZ PTC 220, Industry standards: TIA 810 and TIA 920, Industry standards: IEEE 802.3 Ethernet, IEEE 802.3af and 802.3at,Radio, FCC Part 2.1093 (BT RF Exposure TR), RSS-102 (BT RF Exposure TR), RSS-210, EN 300.328, EN50385 (BT RF Exposure TR), EN 301-489-1, EN 301-489-17, NCC LP0002
- Тип Системный цифровой ip-телефон
- Поддержка Skype Нет
- Поддержка SIP Нет
- Конференц-связь Нет
- Кодеки G.711a, G.711u, G.729a, G.729ab, G.722, iLBC
- Поддержка карт памяти Нет
- Wi-Fi Есть
- Стандарты Wi-Fi IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
- Bluetooth Есть
- Стандарты Bluetooth 4.0
- Поддержка PoE Нет
- Диагональ дисплея 2.4"
- Разрешение 240x320
- Тип дисплея Цветной
- Спикерфон (громкая связь) Есть
- Внимание! Товар поставляется без аккумулятора.
- Количество линий 1 линия
- Протоколы VoIP SIP
- Дисплей Цветной LCD 320x240 (2.4 дюйма)
- Порт гарнитуры Разъем 3,5 mm
- Поддерживаемые аудиокодеки G.711a, G.711u, G.729a, G.729ab, G.722
- Протоколы безопасности VoIP SRTP/TLS/CAPF
- Блок питания в комплекте Да
- Громкоговоритель Да
- SOFT клавиши 2 клавиши
- Габариты (ВхШхГ) 13,2 х 5,6 х 1,7 см
- Рабочая Температура Устройство: от -10 ° до 50 ° C
- Батарея: от -20 ° до 60 ° C
- Температура хранения Устройство: от -30 ° до 60 ° C
- Батарея: от -20 ° до 45 ° C
- Относительная влажность от 10% до 95% (без конденсации)
- Цвет черный
- Предназначение От средних до больших конференц-залов до 26 человек; 74,3 кв.м
- Графический дисплей 3,9-дюймовый (9,9 см), цветной, антибликовый, с подсветкой, 480 х 128 пикселей
- 4 программные клавиши
- Стандартная клавиатура
- Панель навигации и кнопка «Выбор»
- Клавиша громкости
- Аудиокодеки G.711 a-law и mu-law, широкополосный (G.722), G.729a, G.729ab, интернет-кодек с низким битрейтом (iLBC), OPUS
- Сетевой порт 10/100 BASE-T
- Безопасность SHA-2, 802.1x, TLS 1.2, SRTP, AES-256K
- PoE IEEE PoE Class 3; 802.3af и 802.3at; Cisco Discovery Protocol; LLDP-PoE)
- Для работы с коммутатором, не поддерживающим PoE, потребуется адаптер питания 18 Вт в дополнение к инжектору.
- Параметры QoS Cisco Discovery Protocol и 802.1Q / p
- Протоколы SIP, SDP, IPv4, IPv6, User Datagram Protocol (UDP) (used only for Real-Time Transport Protocol streams), Dynamic Host Configuration Protocol (DHCP) client or static configuration Gratuitous Address Resolution Protocol (GARP), Domain Name System (DNS), Trivial File Transfer Protocol (TFTP), Secure HTTP (HTTPS), VLAN, Real-Time Transport Protocol (RTP), Real-Time Control Protocol (RTCP), Cisco Discovery Protocol, LLDP (including LLDP-MED), Switch speed auto-negotiation
- Габариты (В x Ш x Г) 278 х 278 х 61 мм
- Вес 1,85 кг
- Рабочая температура от 0 ° до 40 ° C
- Температура при хранении от -10 ° до 60 ° C
- Относительная влажность при эксплуатации от 10% до 90%, без конденсата
- Относительная влажность при хранении от 10% до 95%, без конденсата
- Цвет корпуса Серый
- Соответствие стандартам Regulatory compliance, CE Markings per directives 2014/30/EU and 2014/53/EU and 2014/35/EU, Safety UL 60950 Second Edition, CAN/CSA-C22.2 No. 60950 Second Edition, EN 60950 Second Edition (including A11 & A12), IEC 60950 Second Edition (including A11 & A12) AS/NZS 60950, GB4943, EMC – Emissions, 47CFR Part 15 (CFR 47) Class B, AS/NZS CISPR32, CISPR32, EN55032, ICES003 Class B, VCCI Class B, EN61000-3-2, EN61000-3-3 KN22 Class B, EMC – Immunity, EN55024, CISPR24, KN24, Armadillo Light, Telecom, AS/ACIF S004, NZPTC220
- Industry standards: TIA 810 and TIA 920
- Industry standards: IEEE 802.3 Ethernet, IEEE 802.3af and 802.3at
- Radio FCC Part 2.1093 (BT RF Exposure TR), RSS-102 (BT RF Exposure TR), RSS-210, RSS-213, RSS-247 EN 300.328 EN 50385 (BT RF Exposure TR) EN 301-489-1 EN 301-489-17 EN 301893 NCC LP0002
- Acoustics TIA810B, TIA920A
- Серия Cisco IP Phone 8800
- Цвет белый
- Количество линий 5 линий
- Тип питания PoE
- Протоколы VoIP SIP
- Дисплей Цветной сенсорный LCD 7" 800x480
- Порт гарнитуры Разъем 3,5 mm
- Протоколы безопасности VoIP AES
- Блок питания в комплекте Нет
- Регурлировка наклона Не регулируется
- Громкоговоритель Да
- SOFT клавиши 4 клавиши
- Интерфейс Ethernet 2xGE RJ-45
- Серия Cisco DX Series
- Количество линий 1 линия
- Тип питания PoE
- Протоколы VoIP SIP
- Дисплей Цветной сенсорный LCD 7" 1024х600
- Порт гарнитуры Разъем RJ-9/USB/Bluetooth
- Лицензии Cisco UCM 4 DLU
- Поддерживаемые аудиокодеки G.711a, G.711u, G.729a, G.729ab
- Протоколы безопасности VoIP SRTP/TLS
- Поддерживаемые видеокодеки H.264
- Блок питания в комплекте Нет
- Громкоговоритель Да
- Интерфейс Ethernet 2xGE RJ-45
- Видео входы 1 x HDMI 1.3/ 1 x VGA
- Разрешение видео 1920x1080
- Потребляемая мощность номинальная/максимальная 42 Ватт
- Тип питания Внешний адаптер AC 220В - DC 12В
- Аудио входы 1 x 3.5mm
- Протоколы VoIP SIP
- Дисплей Цветной 14" 1920 x1080, (16:9)
- Полоса видеопотока, максимум 4 Мбит/с
- Поддерживаемые аудиокодеки G.722, iSAC
- Видео выходы 1 x HDMI
- Тип микрофона в комплекте встроенный микрофон
- Тип установки Настольное
- Поддерживаемые видеокодеки H.264, AVC
- Блок питания в комплекте Да
- Порты USB 5 x USB 2.0
- Категория Cisco TTG Cisco Telepresence CBP, NFR_HW, Cisco TelePresence System Integrator Series Accessories
- Сервисная категория N/A, D
- Совместимость Cisco TelePresence SX10, SX20, SX80, MX200, MX300, MX700, MX800 серий
- Тип разъема RJ-45
- Частотный диапазон 80-20000
- Глубина 75мм
- Масса нетто 1.85кг
- Ширина 55мм
- Высота 27мм
- Длина кабеля 0.3м
- Серия Cisco ATA
- Протоколы VoIP SIP
- Порты доступа Ethernet 2xFE RJ-45
- Поддерживаемые аудиокодеки G.711 A-law/U-law, G. 722, G.723.1, G.726, G7.729.
- Протоколы безопасности VoIP SRTP/TLS/AES
- Транспортные протоколы RTP/RTCP
- Предустановленные порты FXS 2 порта
- Тип питания Внешний адаптер AC 220B - DC 5B
- Тип установки Настольное
- Габаритные размеры (ВхШхГ) 6х24,5 x 15,5 см
- Серия IP телефоны Cisco SPA
- Протоколы VoIP SIP/SPCP
- Блок питания в комплекте Нет
- Поддерживаемые аудиокодеки G.711/G.722/G.726/G.729a
- Порт гарнитуры Разъем 2.5 mm
- Протоколы безопасности VoIP SRTP/TLS/AES
- Регурлировка наклона 2 позиции регулировки
- Цвет черный
- Громкоговоритель Полнодуплексный спикерфон
- Поддержка видеосвязи Нет
- Дисплей Монохромный LCD 128x64
- SOFT клавиши 4 клавиши
- Тип питания DC 5B/PoE
- Количество линий 4 линии
- Серия VoIP шлюзы Cisco
- Протоколы VoIP SIP
- Порты доступа Ethernet 1xFE RJ-45
- Поддерживаемые аудиокодеки G.711/G.723.1/G.726/G.729a
- Память FLASH 4Мб
- Протоколы безопасности VoIP TLS/AES
- Объем ОЗУ 16Мб
- Транспортные протоколы RTP/RTCP
- Предустановленные порты FXS 8 портов
- Тип питания Внешний адаптер AC 220В - DC 12В
- Тип установки Настольное
- Габаритные размеры (ВхШхГ) 3,8x22x17 см
- Метод DTMF RFC2833, SIP INFO
- Серия VoIP шлюзы Cisco
- Протоколы VoIP SIP
- Порты доступа Ethernet 2xFE RJ-45
- Поддерживаемые аудиокодеки G.711/G.723.1/G.726/G.729a
- Протоколы безопасности VoIP SRTP/TLS/AES
- Транспортные протоколы RTP/RTCP
- Предустановленные порты FXO 4 порта
- Предустановленные порты FXS 4 порта
- Тип питания Внешний адаптер AC 220В - DC 12В
- Тип установки Настольное
- Габаритные размеры (ВхШхГ) 3,9x22x17 см
- Метод DTMF RFC2833, и/или SIP INFO